<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it" >
<head>
  <base href="http://www.aostaoggi.it/dai-comuni/12252-sensi-unici-alternati-su-quattro-strade-regionali-per-lavori.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="aostaoggi, aosta notizie, notizie aosta, notizie aosta oggi" />
  <meta name="og:title" content="Sensi unici alternati su quattro strade regionali per lavori" />
  <meta name="og:description" content="Da metà aprile a Châtillon, Champdepraz, Lillianes e Verrès" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="description" content="Da metà aprile a Châtillon, Champdepraz, Lillianes e Verrès" />
  <meta name="generator" content="Aostaoggi.it" />
  <title>Sensi unici alternati su quattro strade regionali per lavori - AostaOggi.IT</title>
  <link href="http://www.aostaoggi.it/dai-comuni/12252-sensi-unici-alternati-su-quattro-strade-regionali-per-lavori.html" rel="canonical" />
  <link rel="stylesheet" href="http://www.aostaoggi.it/plugins/content/fastsocialshare/style/style.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?c26815d4695274741371f6b75cf5dbf4" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/light/css/style.css?3b708d57460920504bc0ccce682b50c4" type="text/css" />
  <link rel="stylesheet" href="/media/jui/css/bootstrap.min.css" type="text/css" />
  <link rel="stylesheet" href="/media/jui/css/bootstrap-responsive.min.css" type="text/css" />
  <link rel="stylesheet" href="/media/jui/css/bootstrap-extended.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
  <link rel="stylesheet" href="/templates/mx_joomla132/css/responsive.css" type="text/css" />
  <link rel="stylesheet" href="/templates/mx_joomla132/css/template.css" type="text/css" />
  <link rel="stylesheet" href="/templates/mx_joomla132/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="/templates/mx_joomla132/css/override.css" type="text/css" />
  <link rel="stylesheet" href="/templates/mx_joomla132/css/modules.css" type="text/css" />
  <link rel="stylesheet" href="/templates/mx_joomla132/css/styles/red.css" type="text/css" />
  <link rel="stylesheet" href="/templates/mx_joomla132/css/menu.css" type="text/css" />
  <link rel="stylesheet" href="http://www.aostaoggi.it/media/plg_sketchcookies/stylesheets/styles.css" type="text/css" />
  <link rel="stylesheet" href="/cache/mod_latestnewsenhanced/style_242.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_latestnewsenhanced/styles/common_styles-min.css" type="text/css" />
  <link rel="stylesheet" href="http://www.aostaoggi.it/modules/mod_datetime/tmpl/default.css" type="text/css" />
  <style type="text/css">
.mx-base {max-width: 960px;}body{font-size:14px;} h1{font-size:44px;} h2{font-size:33px;} h3{font-size:24px;} #mx-leftcol {width: 0%} #mx-rightcol { width: 30%} #mx-maincol {width:70%}#inner_content {width: 100%;} #mx-sideleft {width: 0%}#mx-sideright { width: 35%}
    #fb-root {
      display: none;
    }
            
    .fb-like-box, .fb-like-box span, .fb-like-box span iframe[style]  {
      min-width: 280px;
      width: 100% !important;
    }
    

  </style>
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/plugins/system/jcemediabox/js/jcemediabox.js?f164ea24e8567d41a795089153b69cd9" type="text/javascript"></script>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
  <script src="/templates/mx_joomla132/lib/framework/js/menu.js" type="text/javascript"></script>
  <script src="/templates/mx_joomla132/lib/framework/js/gotop.js" type="text/javascript"></script>
  <script src="http://www.aostaoggi.it/media/plg_sketchcookies/scripts/general.min.js" type="text/javascript"></script>
  <script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:1,shadowbox:1,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Chiudi','next':'Successivo','previous':'Precedente','cancel':'Annulla','numbers':'{$current} di {$total}'},cookie_expiry:"",google_viewer:0,pdfjs:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"light",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});

window.cookieconsent_options = {"message":"Questo sito utilizza cookie, anche di terze parti, per migliorare l'esperienza di navigazione. Continuano a navigare o cliccando su "ok" si acconsente all'uso dei cookie","dismiss":"OK","learnMore":"Maggiori Info","link":"http://www.aostaoggi.it/index.php?option=com_content&view=article&layout=edit&id=10793","theme":false};
  </script>
<link href="/templates/mx_joomla132/images/favicon.ico" rel="shortcut icon" type="image/x-icon" /><link href="/templates/mx_joomla132/css/font-awesome.css" rel="stylesheet" type="text/css" />
<link href="/templates/mx_joomla132/css/sticky.css" rel="stylesheet" type="text/css" />
<style type="text/css">
#wrapper, body.bg {  }
.main-bg {   }
#tophead { }
#bottomspot, .cp a, a#pagetop { }
</style>
<!--[if lte IE 7.0]>
<link href="/templates/mx_joomla132/css/IE7_only.css" rel="stylesheet" type="text/css" />
<![endif]-->
</head>
<body class="bg ltr red clearfix">

<div id="wrapper">
<div id="topbgr" class="mx-base">
<a id="logo-text" style="width:500px;height:100px" href="/" title="AostaOggi.IT"><img src="/images/logo.png" style="border:0;" alt="" /></a>
<div id="mx-search" class="clearfix"><div class="mx-inner clearfix"><div class="itp-gs">
	<form action="/ricerca.html" method="get" accept-charset="utf-8"  class="art-search" >
        <input name="gsquery" type="text" class="inputbox" placeholder="Cerca..." value="" style="width:280px" />		
                <input type="submit" class="button art-search-button" value="" />
            </form>
</div></div></div><div class="clearfix"></div>
</div>
<header id="header">
<div id="trueHeader">
<div class="mx-base">	
	
<div id="hormenu" class="clearfix"><ul class="mx-menu level-0"><li class="menu-item first"><a href="http://www.aostaoggi.it/" class="menu-item first" ><span class="menu"><span class="menu-title">Home</span></span></a></li><li class="menu-item"><a href="/cronaca.html" class="menu-item" ><span class="menu"><span class="menu-title">Cronaca</span></span></a></li><li class="menu-item"><a href="/politica.html" class="menu-item" ><span class="menu"><span class="menu-title">Politica</span></span></a></li><li class="menu-item"><a href="/economia.html" class="menu-item" ><span class="menu"><span class="menu-title">Economia</span></span></a></li><li class="menu-item"><a href="/aosta.html" class="menu-item" ><span class="menu"><span class="menu-title">Aosta</span></span></a></li><li class="menu-item active"><a href="/dai-comuni.html" class="menu-item active" ><span class="menu"><span class="menu-title">Dai Comuni</span></span></a></li><li class="menu-item parent"><a href="/attualita.html" class="menu-item parent" ><span class="menu"><span class="menu-title">Attualità</span></span></a><div class="submenu"><div class="submenu-wrap"><div class="menu-tl"><div class="menu-tr"><div class="menu-tm"></div></div></div><div class="menu-l"><div class="menu-r"><div class="submenu-inner clearfix" style="width: 200px;"><div class="megacol  first" style="width: 200px;"><ul class="mx-menu level-1"><li class="menu-item first"><a href="/attualita/sanita.html" class="menu-item first" ><span class="menu"><span class="menu-title">Sanità e ambiente</span></span></a></li><li class="menu-item"><a href="/attualita/sport.html" class="menu-item" ><span class="menu"><span class="menu-title">Sport</span></span></a></li><li class="menu-item last"><a href="/attualita/eventi.html" class="menu-item last" ><span class="menu"><span class="menu-title">Eventi</span></span></a></li></ul></div></div></div></div><div class="menu-bl"><div class="menu-br"><div class="menu-bm"></div></div></div></div></div></li><li class="menu-item"><a href="/23-pagine/1365-contatti-pubblicita.html" class="menu-item" ><span class="menu"><span class="menu-title">Pubblicità</span></span></a></li><li class="menu-item last parent"><a href="/rubrica.html" class="menu-item last parent" ><span class="menu"><span class="menu-title">Rubriche</span></span></a><div class="submenu"><div class="submenu-wrap"><div class="menu-tl"><div class="menu-tr"><div class="menu-tm"></div></div></div><div class="menu-l"><div class="menu-r"><div class="submenu-inner clearfix" style="width: 200px;"><div class="megacol  first" style="width: 200px;"><ul class="mx-menu level-1"><li class="menu-item first"><a href="/rubrica/rubrica-salute.html" class="menu-item first" ><span class="menu"><span class="menu-title">La Salute su Aostaoggi.it</span></span></a></li><li class="menu-item"><a href="/rubrica/i-sondaggi-dell-app.html" class="menu-item" ><span class="menu"><span class="menu-title">I sondaggi dell'app</span></span></a></li><li class="menu-item last"><a href="/rubrica/favole-aostaoggi.html" class="menu-item last" ><span class="menu"><span class="menu-title">Le favole di Aostaoggi.it</span></span></a></li></ul></div></div></div></div><div class="menu-bl"><div class="menu-br"><div class="menu-bm"></div></div></div></div></div></li></ul></div><script type="text/javascript">
//<![CDATA[
window.addEvent('domready',function(){
var	limits = $(document.body); items_v = [], items_h = [];
$$('div.submenu').each(function (el) { if (el.getParent().getParent().hasClass('level-0')) { items_v.push(el); } else { items_h.push(el); } });
new MXMenu(items_v, { direction: 'LTR', bound: limits, fxOptions: { transition: Fx.Transitions.linear, duration: 300}, animation: 'slidefade', mode: 'vertical', offset:{x:0, y: 0} });
new MXMenu(items_h, { direction: 'LTR', bound: limits, fxOptions: { transition: Fx.Transitions.linear, duration: 300}, animation: 'slidefade', mode: 'horizontal', offset: {x: -10, y: 5} });
});
//]]>
</script></div>
</div>
</header>
<div id="wrbody" class="mx-base">
<div id="topbgr" class="clearfix">
<div id="mx-header" class="clearfix"><div class="mx-inner clearfix">
    <div class="mod_datetime">Oggi è il <time datetime="2018-04-13T14:08:11+00:00">13 Aprile, 2018 e sono le ore  
		<span id="mod_datetime_visitors_time_260"></span>
		<script type="text/javascript">
			<!--
			zone=0
			isitlocal=true;
			ampm="";
			
			function mod_datetime_visitors_time_260()
			{
				now=new Date();
				ofst=now.getTimezoneOffset()/60; 
				
				
				now.setUTCHours(now.getUTCHours()+Math.abs(ofst), now.getUTCMinutes());
				timezone = now.getTimezoneOffset();
				secs=now.getUTCSeconds();
				sec=-1.57+Math.PI*secs/30;
				mins=now.getUTCMinutes();
				min=-1.57+Math.PI*mins/30;
				hr=(isitlocal)? now.getUTCHours():(now.getUTCHours() + parseInt(ofst)) + parseInt(zone);
				hrs=-1.575+Math.PI*hr/6+Math.PI*parseInt(now.getMinutes())/360;
				if (hr < 0) hr+=24;
				if (hr > 23) hr-=24;
				
				ampm = (hr > 11)?"":"";
				
				statusampm = ampm;
				
				hr2 = hr;
				if (hr2 == 0) hr2=24;//24 or 12
				(hr2 < 13)?hr2:hr2 %= 24;// 24 or 12
				if (hr2<10) hr2="0"+hr2
var finaltime=hr2+":"+((mins < 10)?"0"+mins:mins)+":"+((secs < 10)?"0"+secs:secs)+" "+statusampm;
	
				document.getElementById("mod_datetime_visitors_time_260").innerHTML=finaltime
				setTimeout("mod_datetime_visitors_time_260()",1000)
			}
			mod_datetime_visitors_time_260()
			//-->    
		</script></time></div>
</div></div></div>
<div id="tophead">
</div>
<div id="mx-basebody">	
<div class="mx-base main-bg clearfix">
			<div class="clearfix">
<div id="mx-maincol" class="clearfix">
<div class="clr"></div>
<div id="inner_content" class="clearfix"> <!--Component Area-->
		
<div class="mx-component-area clearfix">
<div class="mx-inner clearfix">
<div id="system-message-container">
	</div>

<div class="mx-component-area-inner clearfix">

<article class="item-page">

	
	

	
		

	<header>

		
		

		
		<h1>

			
				<a href="/dai-comuni/12252-sensi-unici-alternati-su-quattro-strade-regionali-per-lavori.html">

					Sensi unici alternati su quattro strade regionali per lavori
				</a>

			
		</h1>

		
		

		
		<ul>	

			


			
			

			
			

			
			<li class="published">

				Pubblicato: Venerdì, 13 Aprile 2018 14:35
			</li>

			
			

			
			

			
			

			
				
				<li class="print-icon">

				<a href="/dai-comuni/12252-sensi-unici-alternati-su-quattro-strade-regionali-per-lavori.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="icon-print"></span>&#160;Stampa&#160;</a>
				</li>

				
	

				
	

				
	

			
			

			
		</ul>

		
	</header>

	

	




















<div class="fastsocialshare_container fastsocialshare-align-left"><div class="fastsocialshare-subcontainer"><div class="fastsocialshare-share-fbl button_count">						<div id="fb-root"></div>
						<script>
						var loadAsyncDeferredFacebook = function() {
							(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5";
							  fjs.parentNode.insertBefore(js, fjs);
							}(document, 'script', 'facebook-jssdk'));
						}

				  		if (window.addEventListener)
							window.addEventListener("load", loadAsyncDeferredFacebook, false);
						else if (window.attachEvent)
							window.attachEvent("onload", loadAsyncDeferredFacebook);
						else
					  		window.onload = loadAsyncDeferredFacebook;
						</script>
				<div class="fb-like"
					data-href="http://www.aostaoggi.it/dai-comuni/12252-sensi-unici-alternati-su-quattro-strade-regionali-per-lavori.html"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="true"
					data-share="false">
				</div></div><div class="fastsocialshare-share-fbsh">
    					<a style="background-color:#3B5998; color:#FFFFFF !important;" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.aostaoggi.it%2Fdai-comuni%2F12252-sensi-unici-alternati-su-quattro-strade-regionali-per-lavori.html','fbshare','width=480,height=100')" href="javascript:void(0)"><span>f</span><span>Condividi</span></a>
    					
						</div><div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/share" class="twitter-share-button"  data-text="Sensi unici alternati su quattro strade regionali per lavori" data-count="horizontal" data-via="" data-url="http://www.aostaoggi.it/dai-comuni/12252-sensi-unici-alternati-su-quattro-strade-regionali-per-lavori.html" data-lang="it">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script><div class="fastsocialshare-share-gone">
						<script type="text/javascript">
							 window.___gcfg = {
						        lang: 'it'
						      };
							var loadAsyncDeferredGooglePlus =  function() {
								var po = document.createElement('script'); 
								po.type = 'text/javascript'; 
								po.async = true;
								po.src = 'https://apis.google.com/js/plusone.js';
								po.innerHTML =  {lang: 'it'};
								var s = document.getElementsByTagName('script')[0]; 
								s.parentNode.insertBefore(po, s);
							};
			
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredGooglePlus, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredGooglePlus);
							else
							  window.onload = loadAsyncDeferredGooglePlus;
						</script>
						
						<g:plus annotation='bubble' href='http://www.aostaoggi.it/dai-comuni/12252-sensi-unici-alternati-su-quattro-strade-regionali-per-lavori.html' action='share'></g:plus>
						</div><div class="fastsocialshare-share-lin">
						<script type="text/javascript">
							var loadAsyncDeferredLinkedin =  function() {
								var po = document.createElement('script');
								po.type = 'text/javascript';
								po.async = true;
								po.src = 'https://platform.linkedin.com/in.js';
								po.innerHTML = 'lang: it_IT';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(po, s);
							};
		
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredLinkedin, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredLinkedin);
							else
							  window.onload = loadAsyncDeferredLinkedin;
						</script>
						<script type="in/share" data-url="http://www.aostaoggi.it/dai-comuni/12252-sensi-unici-alternati-su-quattro-strade-regionali-per-lavori.html" data-counter="right"></script>
						</div><div class="fastsocialshare-share-pinterest">
						<a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"  data-pin-color="red"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" alt="Pin It" /></a>
						<script type="text/javascript">
							(function (w, d, load) {
							 var script, 
							 first = d.getElementsByTagName('SCRIPT')[0],  
							 n = load.length, 
							 i = 0,
							 go = function () {
							   for (i = 0; i < n; i = i + 1) {
							     script = d.createElement('SCRIPT');
							     script.type = 'text/javascript';
							     script.async = true;
							     script.src = load[i];
							     first.parentNode.insertBefore(script, first);
							   }
							 }
							 if (w.attachEvent) {
							   w.attachEvent('onload', go);
							 } else {
							   w.addEventListener('load', go, false);
							 }
							}(window, document, 
							 ['//assets.pinterest.com/js/pinit.js']
							));    
							</script>
						</div></div></div><p>&nbsp;</p>
 
<p>AOSTA. Nei prossimi giorni lungo alcune strade regionali apriranno dei cantieri di manutenzione ordinaria. Per permettere lo svolgimento dei lavori saranno istituiti dei sensi unici alternati regolati da semaforo o da movieri. I provvedimenti riguardano la s.r. 4 nel territorio comunale di Verrès, in località La Grange Neuve, dal 17 aprile all'8 giugno prossimi dalle ore 7 alle ore 18; la s.r. 6 a Champdepraz, all'altezza del sottopasto autostradale al km 0+200, dal 17 aprile all'8 giugno dalle ore 7 alle ore 18; la strada regionale 10 a Châtillon, in località Soleil, dal 16 aprile al 18 maggio dalle ore 7 alle 19. Sono esclusi i sabati, le domeniche e i giorni festivi e prefestivi.</p>
<p>Un quarto senso unico alternato sarà infine attivato dal 18 aprile fino all'8 giugno sulla strada regionale 44 a Lillianes, in località Pont Val. In questo caso sono previsti dei lavori di costruzione di un tratto di canale.</p>
<p>&nbsp;</p>
<p><em>redazione<br /><br /></em></p>
<p>&nbsp;</p>
<p>&nbsp;</p>









	

		 


</article>
</div>	
</div>
</div>
<div id="mx-info-top" class="clearfix"><div class="mx-inner clearfix"><div class="module ">	
<div class="mod-wrapper clearfix">		
<h3 class="header">			
Altre news dai Comuni</h3>
<div class="mod-content clearfix">	
		<div id="lnee_242" class="lnee newslist horizontal">
		
			
		
					
						
		<ul class="latestnews-items">
											<li class="latestnews-item id-12252 catid-22 active">			
									
					<div class="news odd">
						<div class="innernews">
												
																	
														
														
															<div class="newsinfo">
																
																	
																		
																			<h5 class="newstitle">
																																				<a href="/dai-comuni/12252-sensi-unici-alternati-su-quattro-strade-regionali-per-lavori.html" class="hasTooltip" title="Sensi unici alternati su quattro strade regionali per lavori">														<span>Sensi unici alternati su quattro strade regionali per lavori</span>
													</a>
													
																					</h5>
												
																
																
																	<div class="newsintro">
										Da metà aprile a Châtillon, Champdepraz, Lillianes e Verrès																			</div>
																
																
																							
							</div>	
						</div>
					</div>
				</li>
											<li class="latestnews-item id-12248 catid-22">			
									
					<div class="news even">
						<div class="innernews">
												
																	
														
														
															<div class="newsinfo">
																
																	
																		
																			<h5 class="newstitle">
																																				<a href="/dai-comuni/12248-aymavilles-riaperta-la-strada-regionale-per-cogne.html" class="hasTooltip" title="Aymavilles, riaperta la strada regionale per Cogne">														<span>Aymavilles, riaperta la strada regionale per Cogne</span>
													</a>
													
																					</h5>
												
																
																
																	<div class="newsintro">
										Via libera delle commissioni valanghe visto il miglioramento del meteo																			</div>
																
																
																							
							</div>	
						</div>
					</div>
				</li>
											<li class="latestnews-item id-12246 catid-29">			
									
					<div class="news odd">
						<div class="innernews">
												
																	
														
														
															<div class="newsinfo">
																
																	
																		
																			<h5 class="newstitle">
																																				<a href="/attualita/12246-chiusure-notturne-del-traforo-del-monte-bianco-per-manutenzione.html" class="hasTooltip" title="Chiusure notturne del Traforo del Monte Bianco per manutenzione">														<span>Chiusure notturne del Traforo del Monte Bianco per manutenzione</span>
													</a>
													
																					</h5>
												
																
																
																	<div class="newsintro">
										Stop al traffico tra martedì 17 e domenica 22 aprile																			</div>
																
																
																							
							</div>	
						</div>
					</div>
				</li>
											<li class="latestnews-item id-12243 catid-29">			
									
					<div class="news even">
						<div class="innernews">
												
																	
														
														
															<div class="newsinfo">
																
																	
																		
																			<h5 class="newstitle">
																																				<a href="/attualita/12243-operatori-socio-sanitari-shc-da-sindacati-pressapochismo-e-negligenza.html" class="hasTooltip" title="Operatori socio-sanitari, Shc: da sindacati pressapochismo e negligenza">														<span>Operatori socio-sanitari, Shc: da sindacati pressapochismo e negligenza</span>
													</a>
													
																					</h5>
												
																
																
																	<div class="newsintro">
										Il sindacato professionale contro le modifiche richieste al contratto nazionale																			</div>
																
																
																							
							</div>	
						</div>
					</div>
				</li>
											<li class="latestnews-item id-12239 catid-22">			
									
					<div class="news odd">
						<div class="innernews">
												
																	
														
														
															<div class="newsinfo">
																
																	
																		
																			<h5 class="newstitle">
																																				<a href="/dai-comuni/12239-courmayeur-riaperta-la-strada-della-val-ferret.html" class="hasTooltip" title="Courmayeur, riaperta la strada della Val Ferret">														<span>Courmayeur, riaperta la strada della Val Ferret</span>
													</a>
													
																					</h5>
												
																
																
																	<div class="newsintro">
										Temporaneamente riaperta anche la strada regionale per Cogne																			</div>
																
																
																							
							</div>	
						</div>
					</div>
				</li>
											<li class="latestnews-item id-12235 catid-18">			
									
					<div class="news even">
						<div class="innernews">
												
																	
														
														
															<div class="newsinfo">
																
																	
																		
																			<h5 class="newstitle">
																																				<a href="/aosta/12235-aosta-minoranza-chiede-ritiro-deleghe-a-paron.html" class="hasTooltip" title="Aosta, minoranza chiede ritiro deleghe a Paron">														<span>Aosta, minoranza chiede ritiro deleghe a Paron</span>
													</a>
													
																					</h5>
												
																
																
																	<div class="newsintro">
										L'assessore è coinvolto in un'inchiesta sulla turbativa d'asta																			</div>
																
																
																							
							</div>	
						</div>
					</div>
				</li>
											<li class="latestnews-item id-12234 catid-18">			
									
					<div class="news odd">
						<div class="innernews">
												
																	
														
														
															<div class="newsinfo">
																
																	
																		
																			<h5 class="newstitle">
																																				<a href="/aosta/12234-aosta-a-giudizio-per-turbativa-d-asta-l-assessore-paron-e-altri-due-indagati.html" class="hasTooltip" title="Aosta, a giudizio per turbativa d'asta l'assessore Paron e altri due indagati">														<span>Aosta, a giudizio per turbativa d'asta l'assessore Paron e altri due indagati</span>
													</a>
													
																					</h5>
												
																
																
																	<div class="newsintro">
										Coinvolta la coop Leone Rosso per servizi appaltati dal Comune. Prima udienza a settembre																			</div>
																
																
																							
							</div>	
						</div>
					</div>
				</li>
					</ul>
					
				
		
	</div>
	</div>
</div>
</div>
<div style="clear:both;"></div>
</div></div></div>
<div class="clr"></div>
</div><div id="mx-rightcol">
<div id="mx-right-gridtop" class="mx-modCol1 clearfix"><div class="mx-inner clearfix"><div style="width:100%" class="mx-block "><div id="mx-right1" class="mod-block mx-right1  single"><div class="module  boxsidebar">	
<div class="mod-wrapper clearfix">		
<div class="mod-content clearfix">	
<div class="bannergroup boxsidebar">

	<div class="banneritem">
										<iframe src="http://wdd.consiglio.vda.it/consiglio/adsmanager.nsf/xsp/banner-player/2?referer=http://www.aostaoggi.it/" style="max-width: 100%; width: 250px; border: none; height: 250px"></iframe>				<div class="clr"></div>
	</div>

</div>
</div>
</div>
</div>
<div style="clear:both;"></div>
</div></div></div></div><div id="mx-right-mid" class="clearfix"><div class="mx-inner clearfix"><div class="module  boxsidebar">	
<div class="mod-wrapper clearfix">		
<div class="mod-content clearfix">	
<div class="bannergroup boxsidebar">

	<div class="banneritem">
										<span style="color:#800000; font-size:12px">Pubblicità</span><br><style>
.aostaoggiresp-vert1 { width: 250px; height: 250px; }
@media(min-width: 500px) { .aostaoggiresp-vert1 {  width: 250px; height: 250px; } }
@media(min-width: 800px) { .aostaoggiresp-vert1 { width: 250px; height: 250px; } }
@media(min-width: 1000px) { .aostaoggiresp-vert1 { width: 250px; height: 250px; } }
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- aostaoggiresp-->
<ins class="adsbygoogle aostaoggiresp-vert1"
     style="display:inline-block"
     data-ad-client="ca-pub-3803877166945295"
     data-ad-slot="7005475881"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
</div>
</div>
</div>
<div style="clear:both;"></div>
<div class="module ">	
<div class="mod-wrapper clearfix">		
<div class="mod-content clearfix">	
<p>&nbsp;</p><h3>Live cam</h3>
<p><iframe width="300" height="200" src="https://www.youtube.com/embed/0lA2A1oHXM8?rel=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe><p>&nbsp;</p><iframe width="300" height="200" src="https://www.youtube.com/embed/2s0qVQiQCs4?rel=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p> 
<h4><span style="color: #ffffff;"><a href="https://www.youtube.com/playlist?list=PL-xEL9cWg1l1hr_Qehz3FwXxG4AeFG8gc" target="_blank" rel="noopener noreferrer" style="color: #ffffff;">Archivio &gt;</a></span></h4></div>
</div>
</div>
<div style="clear:both;"></div>
</div></div></div>
</div>
</div>
</div>
</div>
</div>
<div id="bottomspot">
<div id="bottsite" class="mx-base">
<div id="mx-bottom" class="mx-modCol3 clearfix"><div class="mx-base clearfix"><div class="mx-inner clearfix"><div style="width:33.333%" class="mx-block  separator"><div id="mx-bottom1" class="mod-block mx-bottom1  first"><div class="module  boxsidebar">	
<div class="mod-wrapper-flat clearfix">		



<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<div class="fb-like-box" 
	data-href="https://www.facebook.com/aosta" 
	data-width="280" 
	data-height="270" 
	data-colorscheme="light" 
	data-show-faces="1" 
	data-show-border="0" 
	data-stream="0" 
	data-header="0"
	data-force-wall="false"></div>
</div>
</div>
<div style="clear:both;"></div>
</div></div><div style="width:33.333%" class="mx-block  separator"><div id="mx-bottom3" class="mod-block mx-bottom3 "><div class="module ">	
<div class="mod-wrapper-flat clearfix">		


<div class="custom"  >
	<div style="text-align: center; float: left; width: 50%;">AOSTAOGGI.IT<br /><a href="/23-pagine/1365-contatti-pubblicita.html" target="_self" title="Contatti - Pubblicità"> Contatti - Pubblicità</a><br /><a href="/23-pagine/1364-redazione.html" target="_self" title="Redazione"> Redazione</a><br /><a href="/23-pagine/1363-privacy.html" target="_self" title="Privacy"> Privacy</a><br /><br /><br /></div>
<div style="text-align: center; float: left; width: 50%;">STRUMENTI<br /><a href="/23-pagine/1362-toolbar.html" target="_self" title="Toolbar"> Toolbar</a><br /><a href="/23-pagine/1361-infopoint.html" target="_self" title="Infopoint"> Infopoint</a><br /><a href="http://onelink.to/akvenv" target="_blank" title="app mobile"> app mobile</a><br /><br /><br /></div>
<div style="text-align: center; float: left; width: 50%;">NETWORK<br /><a href="http://www.aostaoggi.tv" target="_blank"> Aostaoggi.tv</a><br /><a href="http://www.aostafoto.eu" target="_blank"> Aostafoto.eu</a><br /><a href="http://www.veronaoggi.it" target="_blank"> Veronaoggi.it</a><br /><a href="http://www.veronaoggi.tv" target="_blank"> Veronaoggi.tv</a><br /><a href="http://www.milanonotizie.it" target="_blank">Milanonotizie.it</a><br /><a href="http://www.valledaosta.si" target="_blank">Valledaosta.si</a><br /><br /><br /></div>
<div style="text-align: center; float: left; width: 50%;">
<h6>AostaOggi.IT è un prodotto della testata giornalistica WEBITALYNEWS <br />Direttore responsabile Luigi Palamara<br />Direttore editoriale Marco Camilli<br />Registrazione Tribunale di Aosta N° 01/05 del 21 Gennaio 2005<br />P.IVA 01000080075</h6>
</div></div>
</div>
</div>
<div style="clear:both;"></div>
</div></div><div style="width:33.333%" class="mx-block "><div id="mx-bottom6" class="mod-block mx-bottom6  last"><div class="module ">	
<div class="mod-wrapper-flat clearfix">		
<div style="text-align:center"><div class="g-page" data-width="230" data-href="http://plus.google.com/u/0/104514076346768414385" data-showtagline="false" data-rel="publisher"></div></div>

<!-- Place this tag after the last widget tag. -->
<script type="text/javascript">
  window.___gcfg = {lang: 'it'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script></div>
</div>
<div style="clear:both;"></div>
</div></div></div></div></div></div>
<!--Start Footer-->
<div class="mx-base clearfix">
			
</div>
<div id="mx-footer" class="mx-base">
<div id="mx-bft" class="clearfix">
<div class="cp">
					
</div>
<a id="pagetop" title="Scroll to Top" href="#" rel="nofollow">Torna all'inizio</a></div>
</div>
<!--End Footer-->
</div>

 	

<script type="text/javascript">var _gaq = _gaq || [];_gaq.push(['_setAccount', 'UA-54116655-1']);_gaq.push(['_trackPageview']);(function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script>	
<script type="text/javascript" src="/templates/mx_joomla132/js/sticky.js"></script>

</body>
</html>