<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
             <meta name="viewport" content="width=device-width, initial-scale=1">
                                <!-- head -->
                <base href="https://www.aostaoggi.it/attualita/eventi/16534-la-botanica-di-raffaello-conferenza-alla-biblioteca-di-aosta.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="aostaoggi, aosta notizie, notizie aosta, notizie aosta oggi" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@htmgarcia" />
	<meta name="twitter:title" content="La botanica di Raffaello, conferenza alla biblioteca di Aosta" />
	<meta name="twitter:description" content="Con la prof.ssa Giulia Caneva nell'Anno Internazionale della salute delle piante" />
	<meta name="twitter:image" content="https://www.aostaoggi.it///assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" />
	<meta property="og:image" content="https://www.aostaoggi.it/images/A-B/botticelli-botanicax660.jpg" />
	<meta property="og:title" content="La botanica di Raffaello, conferenza alla biblioteca di Aosta" />
	<meta property="og:description" content="Con la prof.ssa Giulia Caneva nell'Anno Internazionale della salute delle piante" />
	<meta name="description" content="Con la prof.ssa Giulia Caneva nell'Anno Internazionale della salute delle piante" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>La botanica di Raffaello, conferenza alla biblioteca di Aosta - AostaOggi.IT</title>
	<link href="/templates/ts_news247/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.aostaoggi.it/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css?832ca06dd58a59285be379a955b5387d" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&amp;subset=latin" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_news247/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_news247/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_news247/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_news247/css/presets/preset1.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/ts_news247/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<link href="https://www.aostaoggi.it/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<link href="https://www.aostaoggi.it/modules/mod_datetime/tmpl/default.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
body{font-family:Open Sans, sans-serif; font-size:16px; font-weight:300; }h1{font-family:Open Sans, sans-serif; font-weight:800; }h2{font-family:Open Sans, sans-serif; font-weight:600; }h3{font-family:Open Sans, sans-serif; font-weight:normal; }h4{font-family:Open Sans, sans-serif; font-weight:normal; }h5{font-family:Open Sans, sans-serif; font-weight:600; }h6{font-family:Open Sans, sans-serif; font-weight:600; }#sp-top-bar{ background-color:#f5f5f5;color:#999999; }#sp-menu-principale{ background-color:#f5f5f5; }#sp-menu-principale a{color:#800000;}#sp-menu-principale a:hover{color:#800000;}#sp-menu-secondario{ background-color:#fafafa; }#sp-menu-secondario a{color:#333333;}#sp-section-7{ background-color:#ffffff; }#sp-section-7 a{color:#333333;}#sp-section-7 a:hover{color:#800000;}#sp-titolo-non-so{ padding:0 10px 0 10px ; }#sp-titolo-non-so a{color:#333333;}#sp-titolo-non-so a:hover{color:#800000;}#sp-bottom{ background-color:#fafafa;color:#1f1f1f;padding:100px 0px; }#sp-utilita-e-link{ background-color:#515151;color:#f1f1f1;padding:50px 0px; }#sp-utilita-e-link a{color:#f1f1f1;}#sp-utilita-e-link a:hover{color:#f1f1f1;}
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"759a9fd3b8816aa137cfcb4ad09b733f","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?832ca06dd58a59285be379a955b5387d" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?832ca06dd58a59285be379a955b5387d" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?832ca06dd58a59285be379a955b5387d" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?832ca06dd58a59285be379a955b5387d" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?832ca06dd58a59285be379a955b5387d" type="text/javascript"></script>
	<script src="/media/system/js/core.js?832ca06dd58a59285be379a955b5387d" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?832ca06dd58a59285be379a955b5387d" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?832ca06dd58a59285be379a955b5387d" type="text/javascript"></script>
	<script src="/templates/ts_news247/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/ts_news247/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/ts_news247/js/main.js" type="text/javascript"></script>
	<script src="/templates/ts_news247/js/progressbar.js" type="text/javascript"></script>
	<script src="/templates/ts_news247/js/frontend-edit.js" type="text/javascript"></script>
	<script src="https://www.aostaoggi.it/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};
		
		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{	
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;
					
					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
		
				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;
		
					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
var sp_preloader = '0';

var sp_gotop = '0';

var sp_offanimation = 'default';

	</script>
	<meta property="og:url" content="https://www.aostaoggi.it/attualita/eventi/16534-la-botanica-di-raffaello-conferenza-alla-biblioteca-di-aosta.html" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="La botanica di Raffaello, conferenza alla biblioteca di Aosta" />
	<meta property="og:description" content="Con la prof.ssa Giulia Caneva nell'Anno Internazionale della salute delle piante" />

                		<script data-ad-client="ca-pub-3803877166945295" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                
</head>
                <body class="site com-content view-article no-layout no-task itemid-126 it-it ltr  sticky-header layout-boxed off-canvas-menu-init">

                    <div class="body-wrapper">
                        <div class="body-innerwrapper">
                            <section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-top1" class="col-sm-6 col-md-6"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">
    <span class="mod_datetime"><time datetime="2020-02-20T09:58:32+00:00">Giovedi, 20 Febbraio 2020 ore  
		<span id="mod_datetime_visitors_time_380"></span>
		<script type="text/javascript">
			<!--
			zone=0
			isitlocal=true;
			ampm="";
			
			function mod_datetime_visitors_time_380()
			{
				now=new Date();
				ofst=now.getTimezoneOffset()/60; 
				
				
				now.setUTCHours(now.getUTCHours()+Math.abs(ofst), now.getUTCMinutes());
				timezone = now.getTimezoneOffset();
				secs=now.getUTCSeconds();
				sec=-1.57+Math.PI*secs/30;
				mins=now.getUTCMinutes();
				min=-1.57+Math.PI*mins/30;
				hr=(isitlocal)? now.getUTCHours():(now.getUTCHours() + parseInt(ofst)) + parseInt(zone);
				hrs=-1.575+Math.PI*hr/6+Math.PI*parseInt(now.getMinutes())/360;
				if (hr < 0) hr+=24;
				if (hr > 23) hr-=24;
				
				ampm = (hr > 11)?"":"";
				
				statusampm = ampm;
				
				hr2 = hr;
				if (hr2 == 0) hr2=24;//24 or 12
				(hr2 < 13)?hr2:hr2 %= 24;// 24 or 12
				if (hr2<10) hr2="0"+hr2
var finaltime=hr2+":"+((mins < 10)?"0"+mins:mins)+":"+((secs < 10)?"0"+secs:secs)+" "+statusampm;
	
				document.getElementById("mod_datetime_visitors_time_380").innerHTML=finaltime
				setTimeout("mod_datetime_visitors_time_380()",1000)
			}
			mod_datetime_visitors_time_380()
			//-->    
		</script></time></span>
</div></div></div></div><div id="sp-top2" class="col-sm-6 col-md-6"><div class="sp-column "><ul class="social-icons"><li><a target="_blank" href="https://www.facebook.com/aosta"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" href="https://twitter.com/aostaoggi"><i class="fa fa-twitter"></i></a></li><li><a target="_blank" href="https://www.youtube.com/camillimarco"><i class="fa fa-youtube"></i></a></li><li><a target="_blank" href="http://www.aostaoggi.it"><i class="fa fa-refresh"></i></a></li></ul></div></div></div></div></section><section id="sp-logo"><div class="container"><div class="row"><div id="sp-header" class="col-sm-12 col-md-12"><div class="sp-column "><div class="logo"><a href="/"><img class="sp-default-logo hidden-xs" src="/images/logo.png" alt="AostaOggi.IT"><img class="sp-retina-logo hidden-xs" src="/images/logo.png" alt="AostaOggi.IT" width="500" height="75"><img class="sp-default-logo visible-xs" src="/images/logo.png" alt="AostaOggi.IT"></a></div></div></div></div></div></section><section id="sp-menu-principale"><div class="container"><div class="row"><div id="sp-menu" class="col-xs-4 col-sm-12 col-md-12"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" class="visible-sm visible-xs" href="#"><i class="fa fa-bars"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item"><a  href="/"  >Home</a></li><li class="sp-menu-item"><a  href="/cronaca.html"  >Cronaca</a></li><li class="sp-menu-item"><a  href="/politica.html"  >Politica</a></li><li class="sp-menu-item"><a  href="/economia.html"  >Economia</a></li><li class="sp-menu-item"><a  href="/aosta.html"  >Aosta</a></li><li class="sp-menu-item"><a  href="/dai-comuni.html"  >Dai Comuni</a></li><li class="sp-menu-item sp-has-child active"><a  href="/attualita.html"  >Attualità</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/attualita/sanita.html"  >Sanità e ambiente</a></li><li class="sp-menu-item"><a  href="/attualita/sport.html"  >Sport</a></li><li class="sp-menu-item current-item active"><a  href="/attualita/eventi.html"  >Eventi</a></li></ul></div></div></li><li class="sp-menu-item"></li><li class="sp-menu-item sp-has-child"><a  href="/rubrica.html"  >Rubriche</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/rubrica/rubrica-salute.html"  >La Salute su Aostaoggi.it</a></li><li class="sp-menu-item"><a  href="/rubrica/i-sondaggi-dell-app.html"  >I sondaggi dell'app</a></li><li class="sp-menu-item"></li></ul></div></div></li></ul>			</div>
		</div></div></div></div></section><section id="sp-menu-secondario"><div class="container"><div class="row"><div id="sp-top-menu" class="col-sm-8 col-md-8"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<h6 style="text-align: center;"><a title="Aostaoggi.tv" href="http://www.aostaoggi.tv" target="_blank" rel="noopener">Aostaoggi.tv</a>&nbsp; &nbsp;|&nbsp; &nbsp;<a title="Pubblicità" href="/23-pagine/1365-contatti-pubblicita.html">Pubblicità</a>&nbsp; &nbsp;|&nbsp; &nbsp;<a title="Fieradisantorso.it" href="http://www.fieradisantorso.it" target="_blank" rel="noopener">Fieradisantorso.it</a></h6></div>
</div></div></div></div><div id="sp-search" class="col-sm-4 col-md-4"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="itp-gs">
	<form action="/ricerca.html" method="get" accept-charset="utf-8"  class="art-search" >
        <input name="gsquery" type="text" class="inputbox" placeholder="Cerca..." value="" style="width:280px" />		
            </form>
</div></div></div></div></div></div></div></section><section id="sp-section-7"><div class="container"><div class="row"><div id="sp-post-component" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">
<table id="table16513" style="display: none;">
	<tbody>
		<tr>
			<td>
                              <p><font size="4"><b>
La botanica di Raffaello, conferenza alla biblioteca di Aosta</b></font><br><br></p>
                            
			      <p><strong>Con la prof.ssa&nbsp;Giulia Caneva nell'Anno Internazionale della salute delle piante</strong></p>
			      
<p>&nbsp;</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" title="raffaello" src="http://www.aostaoggi.it/images/A-B/botticelli-botanicax660.jpg" alt="raffaello" /></p>
<p>AOSTA. Venerd&igrave; 28 febbraio&nbsp;si terr&agrave; ad Aosta la conferenza <strong>La botanica di Raffaello: il Rinascimento, la scoperta dell&rsquo;Antico e quella del Nuovo Mondo</strong>, a cura della professoressa <strong>Giulia Caneva</strong>.</p>
<p>La conferenza apre la rassegna <strong>BiblioRencontres 2020 Pr&eacute;sVerts</strong>, ispirata all'<strong>Anno Internazionale della salute delle piante</strong>, proclamato dalle Nazioni Unite. La serata vuole inoltre rendere omaggio al grande genio urbinate <strong>Raffaello Sanzio</strong>, a 500 anni dalla sua morte.</p>
<p>Sulla scia del nuovo spirito del Rinascimento, Raffaello e gli artisti della sua scuola abbandonarono lo stile di rappresentazione della natura tipico del Medioevo. La Loggia di Amore e Psiche nella residenza di Agostino Chigi a Roma, cos&igrave; come la Loggia di Raffaello in Vaticano, rappresentano esempi eccezionali di questo nuovo interesse per la natura e della nuova reinterpretazione dell&rsquo;arte antica. Si tratta in entrambi i casi di meravigliosi e rilevanti esempi di &ldquo;inventari&rdquo; della biodiversit&agrave; che raccolgono migliaia di immagini di elementi vegetali, per un totale di circa 170 differenti specie nella Loggia di Amore e Psiche e 100 nella Loggia di Raffaello. Nel caso della residenza dei Chigi (oggi nota come Villa Farnesina e sede dell&rsquo;Accademia Nazionale dei Lincei) la diversit&agrave; vegetale detiene il record assoluto per quanto riguarda la ricchezza e il numero di specie che vanno a costituire i festoni rappresentati sulla volta della Loggia. &Egrave; proprio qui che &egrave; possibile datare le prime rappresentazioni della presenza, in Europa, di specie provenienti dal continente americano, a meno di venti anni dal ritorno di Cristoforo Colombo dalla sua prima spedizione.</p>
<p>La conferenza si svolger&agrave; alle ore 21 presso la Biblioteca regionale B. Salvadori.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><em>C.R.</em></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>				
			</td>
		</tr>
	</tbody>
</table></div></div></div></div></div></div></section><section id="sp-section-8"><div class="container"><div class="row"><div id="sp-component" class="col-sm-8 col-md-8"><div class="sp-column "><div id="system-message-container">
	</div>
<article class="item item-page item-featured" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="it-IT" />
	

	<div class="entry-header">
		
		

					<h2 itemprop="name">
									La botanica di Raffaello, conferenza alla biblioteca di Aosta							</h2>
												</div><!-- entry header end -->

	<div class="article-info-area">


					<div class="article-info-wrapper">
					<dl class="article-info">

		
			<dt class="article-info-term"></dt>	
				
			
			
			
			
							<dd class="published">
	<i class="fa fa-calendar-o"></i>
	<time datetime="2020-02-20T10:01:19+01:00" itemprop="datePublished" data-toggle="tooltip" title="Data pubblicazione">
		20 Febbraio 2020	</time>
</dd>			
		
					
			
					
		

	</dl>
			</div>
		

							
	</div><!-- info area end -->




	

	
	
	
	
				
	
			<div itemprop="articleBody">
		<div class="fastsocialshare_container fastsocialshare-align-left"><div class="fastsocialshare-subcontainer"><script>
					var loadAsyncDeferredFacebook = function() {
						(function(d, s, id) {
						  var js, fjs = d.getElementsByTagName(s)[0];
						  if (d.getElementById(id)) return;
						  js = d.createElement(s); js.id = id;
						  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0";
						  fjs.parentNode.insertBefore(js, fjs);
						}(document, 'script', 'facebook-jssdk'));
					}
	
			  		if (window.addEventListener)
						window.addEventListener("load", loadAsyncDeferredFacebook, false);
					else if (window.attachEvent)
						window.attachEvent("onload", loadAsyncDeferredFacebook);
					else
				  		window.onload = loadAsyncDeferredFacebook;
					</script><div class="fastsocialshare-share-fbl button_count">
				<div class="fb-like"
					data-href="https://www.aostaoggi.it/attualita/eventi/16534-la-botanica-di-raffaello-conferenza-alla-biblioteca-di-aosta.html"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="false"
					data-share="false">
				</div></div><div class="fastsocialshare-share-fbsh">
					<div class="fb-share-button"
						data-href="https://www.aostaoggi.it/attualita/eventi/16534-la-botanica-di-raffaello-conferenza-alla-biblioteca-di-aosta.html"
						data-layout="button_count"
						data-size="small">
					</div></div><div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/share" class="twitter-share-button"  data-text="La botanica di Raffaello, conferenza alla biblioteca di Aosta" data-count="horizontal" data-via="" data-url="https://www.aostaoggi.it/attualita/eventi/16534-la-botanica-di-raffaello-conferenza-alla-biblioteca-di-aosta.html" data-lang="it">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script><div class="fastsocialshare-share-lin">
						<script type="text/javascript">
							var loadAsyncDeferredLinkedin =  function() {
								var po = document.createElement('script');
								po.type = 'text/javascript';
								po.async = true;
								po.src = 'https://platform.linkedin.com/in.js';
								po.innerHTML = 'lang: it_IT';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(po, s);
							};
		
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredLinkedin, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredLinkedin);
							else
							  window.onload = loadAsyncDeferredLinkedin;
						</script>
						<script type="in/share" data-url="https://www.aostaoggi.it/attualita/eventi/16534-la-botanica-di-raffaello-conferenza-alla-biblioteca-di-aosta.html" data-counter="right"></script>
						</div><div class="fastsocialshare-share-pinterest">
						<a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"  data-pin-color="red"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" alt="Pin It" /></a>
						<script type="text/javascript">
							(function (w, d, load) {
							 var script, 
							 first = d.getElementsByTagName('SCRIPT')[0],  
							 n = load.length, 
							 i = 0,
							 go = function () {
							   for (i = 0; i < n; i = i + 1) {
							     script = d.createElement('SCRIPT');
							     script.type = 'text/javascript';
							     script.async = true;
							     script.src = load[i];
							     first.parentNode.insertBefore(script, first);
							   }
							 }
							 if (w.attachEvent) {
							   w.attachEvent('onload', go);
							 } else {
							   w.addEventListener('load', go, false);
							 }
							}(window, document, 
							 ['//assets.pinterest.com/js/pinit.js']
							));    
							</script>
						</div></div></div><p><strong>Con la prof.ssa&nbsp;Giulia Caneva nell'Anno Internazionale della salute delle piante</strong></p>
 
<p>&nbsp;</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" title="raffaello" src="/images/A-B/botticelli-botanicax660.jpg" alt="raffaello" /></p>
<p>AOSTA. Venerdì 28 febbraio&nbsp;si terrà ad Aosta la conferenza <strong>La botanica di Raffaello: il Rinascimento, la scoperta dell’Antico e quella del Nuovo Mondo</strong>, a cura della professoressa <strong>Giulia Caneva</strong>.</p>
<p>La conferenza apre la rassegna <strong>BiblioRencontres 2020 PrésVerts</strong>, ispirata all'<strong>Anno Internazionale della salute delle piante</strong>, proclamato dalle Nazioni Unite. La serata vuole inoltre rendere omaggio al grande genio urbinate <strong>Raffaello Sanzio</strong>, a 500 anni dalla sua morte.</p>
<p>Sulla scia del nuovo spirito del Rinascimento, Raffaello e gli artisti della sua scuola abbandonarono lo stile di rappresentazione della natura tipico del Medioevo. La Loggia di Amore e Psiche nella residenza di Agostino Chigi a Roma, così come la Loggia di Raffaello in Vaticano, rappresentano esempi eccezionali di questo nuovo interesse per la natura e della nuova reinterpretazione dell’arte antica. Si tratta in entrambi i casi di meravigliosi e rilevanti esempi di “inventari” della biodiversità che raccolgono migliaia di immagini di elementi vegetali, per un totale di circa 170 differenti specie nella Loggia di Amore e Psiche e 100 nella Loggia di Raffaello. Nel caso della residenza dei Chigi (oggi nota come Villa Farnesina e sede dell’Accademia Nazionale dei Lincei) la diversità vegetale detiene il record assoluto per quanto riguarda la ricchezza e il numero di specie che vanno a costituire i festoni rappresentati sulla volta della Loggia. È proprio qui che è possibile datare le prime rappresentazioni della presenza, in Europa, di specie provenienti dal continente americano, a meno di venti anni dal ritorno di Cristoforo Colombo dalla sua prima spedizione.</p>
<p>La conferenza si svolgerà alle ore 21 presso la Biblioteca regionale B. Salvadori.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><em>C.R.</em></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>	</div>



			<div class="article-footer-wrap">
			<div class="article-footer-top">

														<div class="tags">
	    <span>Tags: </span>
																	<a href="/component/tags/tag/raffaello.html" class="" rel="tag">Raffaello</a>,																				<a href="/component/tags/tag/rinascimento.html" class="" rel="tag">Rinascimento</a>,																				<a href="/component/tags/tag/giulia-caneva.html" class="" rel="tag">Giulia Caneva</a>,																				<a href="/component/tags/tag/botanica.html" class="" rel="tag">botanica</a>,																				<a href="/component/tags/tag/bibliorencontres.html" class="" rel="tag">BiblioRencontres</a>,																				<a href="/component/tags/tag/piante.html" class="" rel="tag">piante</a>						</div>
												













			</div>
					</div>
	
	

	

				
	
	
	

</article></div></div><div id="sp-right" class="col-sm-4 col-md-4"><div class="sp-column "><div class="sp-module  boxsidebar"><div class="sp-module-content"><div class="bannergroup boxsidebar">

	<div class="banneritem">
										<span style="color:#800000; font-size:12px">Pubblicità</span><br><style>
.aostaoggiresp-vert1 { width: 250px; height: 250px; }
@media(min-width: 500px) { .aostaoggiresp-vert1 {  width: 250px; height: 250px; } }
@media(min-width: 800px) { .aostaoggiresp-vert1 { width: 250px; height: 250px; } }
@media(min-width: 1000px) { .aostaoggiresp-vert1 { width: 250px; height: 250px; } }
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- aostaoggiresp-->
<ins class="adsbygoogle aostaoggiresp-vert1"
     style="display:inline-block"
     data-ad-client="ca-pub-3803877166945295"
     data-ad-slot="7005475881"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
</div></div><div class="sp-module  boxsidebar"><div class="sp-module-content"><div class="bannergroup boxsidebar">

	<div class="banneritem">
										<span style="color:#800000; font-size:12px">Pubblicità</span><br><style>
.aostaoggiresp-vert1 { width: 250px; height: 250px; }
@media(min-width: 500px) { .aostaoggiresp-vert1 {  width: 250px; height: 250px; } }
@media(min-width: 800px) { .aostaoggiresp-vert1 { width: 250px; height: 250px; } }
@media(min-width: 1000px) { .aostaoggiresp-vert1 { width: 250px; height: 250px; } }
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- aostaoggiresp-->
<ins class="adsbygoogle aostaoggiresp-vert1"
     style="display:inline-block"
     data-ad-client="ca-pub-3803877166945295"
     data-ad-slot="7005475881"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<span style="color:#800000; font-size:12px">Pubblicità</span><br><style>
.aostaoggiresp-vert1 { width: 250px; height: 250px; }
@media(min-width: 500px) { .aostaoggiresp-vert1 {  width: 250px; height: 250px; } }
@media(min-width: 800px) { .aostaoggiresp-vert1 { width: 250px; height: 250px; } }
@media(min-width: 1000px) { .aostaoggiresp-vert1 { width: 250px; height: 250px; } }
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- aostaoggiresp-->
<ins class="adsbygoogle aostaoggiresp-vert1"
     style="display:inline-block"
     data-ad-client="ca-pub-3803877166945295"
     data-ad-slot="7005475881"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
</div></div></div></div></div></div></section><section id="sp-titolo-non-so"><div class="container"><div class="row"><div id="sp-right1" class="col-sm-12 col-md-12"><div class="sp-column "></div></div></div></div></section><section id="sp-bottom"><div class="container"><div class="row"><div id="sp-bottom1" class="col-sm-6 col-md-3"><div class="sp-column "><div class="sp-module "><h3 class="sp-module-title">Ultime di cronaca</h3><div class="sp-module-content">	<div class="nspMain " id="nsp-nsp-399" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone"><a href="/cronaca/16532-pedone-investito-e-ucciso-ad-antey-automobilista-patteggia.html"  title="Pedone investito e ucciso ad Antey, automobilista patteggia" target="_self">Pedone investito e ucciso ad Antey, auto&hellip;</a></h4>							</div>
												</div>
																</div>

									</div>
			</div>
		
				<div class="nspLinksWrap bottom" style="width:99.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages3">
																				<ul class="nspList active nspCol3">
														
							<li class="even"><h4><a href="/cronaca/16527-corsi-di-nuoto-a-prezzi-maggiorati-quattro-condanne-ad-aosta.html" title="Corsi di nuoto a prezzi maggiorati, quattro condanne ad Aosta" target="_self">Corsi di nuoto a prezzi maggiorati, quattro condanne ad Aosta</a></h4><a class="nspListCategory" href="/cronaca.html">Cronaca</a><div class="nspListDate">19-02-2020</div></li>							
																											
							<li class="odd"><h4><a href="/cronaca/16524-bimba-di-17-mesi-muore-in-ospedale-indagati-4-medici-valdostani.html" title="Bimba di 17 mesi muore in ospedale, indagati 4 medici valdostani" target="_self">Bimba di 17 mesi muore in ospedale, indagati 4 medici valdostani</a></h4><a class="nspListCategory" href="/cronaca.html">Cronaca</a><div class="nspListDate">19-02-2020</div></li>							
																											
							<li class="even"><h4><a href="/cronaca/16521-tre-commercianti-abusivi-di-preziosi-multati-dalla-polizia-di-aosta.html" title="Tre commercianti abusivi di preziosi multati dalla polizia di Aosta" target="_self">Tre commercianti abusivi di preziosi multati dalla polizia di Aosta</a></h4><a class="nspListCategory" href="/cronaca.html">Cronaca</a><div class="nspListDate">18-02-2020</div></li>							
														</ul>
							<ul class="nspList  active  nspCol3">
																											
							<li class="odd"><h4><a href="/cronaca/16515-ndrangheta-valle-d-aosta-chieste-condanne-per-90-anni-di-carcere.html" title="'ndrangheta Valle d'Aosta, chieste condanne per 90 anni di carcere" target="_self">'ndrangheta Valle d'Aosta, chieste condanne per 90 anni di carcere</a></h4><a class="nspListCategory" href="/cronaca.html">Cronaca</a><div class="nspListDate">17-02-2020</div></li>							
																											
							<li class="even"><h4><a href="/cronaca/16514-provoca-incidente-in-autostrada-e-si-allontana-denunciata-automobilista-svizzera.html" title="Provoca incidente in autostrada e si allontana: denunciata automobilista svizzera" target="_self">Provoca incidente in autostrada e si allontana: denunciata automobilista svizzera</a></h4><a class="nspListCategory" href="/cronaca.html">Cronaca</a><div class="nspListDate">17-02-2020</div></li>							
																											
							<li class="odd"><h4><a href="/cronaca/16509-cade-durante-fuoripista-sul-monte-bianco-grave-freerider.html" title="Cade durante fuoripista sul Monte Bianco, grave freerider " target="_self">Cade durante fuoripista sul Monte Bianco, grave freerider </a></h4><a class="nspListCategory" href="/cronaca.html">Cronaca</a><div class="nspListDate">15-02-2020</div></li>							
														</ul>
							<ul class="nspList  active  nspCol3">
																											
							<li class="even"><h4><a href="/cronaca/16508-incidente-stradale-in-a5-muore-allievo-di-polizia-di-aosta.html" title="Incidente stradale in A5, muore allievo di polizia di Aosta" target="_self">Incidente stradale in A5, muore allievo di polizia di Aosta</a></h4><a class="nspListCategory" href="/cronaca.html">Cronaca</a><div class="nspListDate">15-02-2020</div></li>							
																											
							<li class="odd"><h4><a href="/cronaca/16494-frana-contaminata-da-amianto-indagati-sindaco-di-cogne-e-dirigente-regionale.html" title="Frana contaminata da amianto: indagati sindaco di Cogne e dirigente regionale" target="_self">Frana contaminata da amianto: indagati sindaco di Cogne e dirigente regionale</a></h4><a class="nspListCategory" href="/cronaca.html">Cronaca</a><div class="nspListDate">13-02-2020</div></li>							
																											
							<li class="even"><h4><a href="/cronaca/16492-furto-in-negozio-gal-sport-una-condanna-a-5-anni.html" title="Furto in negozio Gal Sport, una condanna a 5 anni" target="_self">Furto in negozio Gal Sport, una condanna a 5 anni</a></h4><a class="nspListCategory" href="/cronaca.html">Cronaca</a><div class="nspListDate">13-02-2020</div></li>							
														</ul>
															
					</div>
					
									</div>	
					
				
					
			</div>
		</div>
				
			</div>
</div></div></div></div><div id="sp-bottom2" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module "><h3 class="sp-module-title">Ultime di eventi</h3><div class="sp-module-content">	<div class="nspMain " id="nsp-nsp-400" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone"><a href="/attualita/eventi/16510-musei-da-vivere-gli-appuntamenti-di-marzo-al-mar-e-parco-megalitico.html"  title="Musei da Vivere, gli appuntamenti di marzo al Mar e parco megalitico" target="_self">Musei da Vivere, gli appuntamenti di mar&hellip;</a></h4>							</div>
												</div>
																</div>

									</div>
			</div>
		
				<div class="nspLinksWrap bottom" style="width:99.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages3">
																				<ul class="nspList active nspCol3">
														
							<li class="even"><h4><a href="/attualita/eventi/16496-nel-buco-nero-della-politica-valdostana-rischiano-di-scomparire-le-manifestazioni-estive.html" title="Nel buco nero della politica valdostana rischiano di scomparire le manifestazioni estive" target="_self">Nel buco nero della politica valdostana rischiano di scomparire le manifestazioni estive</a></h4><a class="nspListCategory" href="/attualita/eventi.html">Eventi</a><div class="nspListDate">13-02-2020</div></li>							
																											
							<li class="odd"><h4><a href="/attualita/eventi/16457-alla-saison-culturelle-lo-spettacolo-di-ramin-bahrami-danilo-rea.html" title="Alla Saison culturelle lo spettacolo di Ramin Bahrami e Danilo Rea" target="_self">Alla Saison culturelle lo spettacolo di Ramin Bahrami e Danilo Rea</a></h4><a class="nspListCategory" href="/attualita/eventi.html">Eventi</a><div class="nspListDate">10-02-2020</div></li>							
																											
							<li class="even"><h4><a href="/attualita/eventi/16436-un-fiume-rosa-sulla-neve-per-l-ottava-edizione-di-i-light-pila.html" title="Un fiume rosa sulla neve per l'ottava edizione di I Light Pila" target="_self">Un fiume rosa sulla neve per l'ottava edizione di I Light Pila</a></h4><a class="nspListCategory" href="/attualita/eventi.html">Eventi</a><div class="nspListDate">06-02-2020</div></li>							
														</ul>
							<ul class="nspList  active  nspCol3">
																											
							<li class="odd"><h4><a href="/attualita/eventi/16435-noa-torna-sul-palco-della-saison-culturelle.html" title="Noa torna sul palco della Saison Culturelle" target="_self">Noa torna sul palco della Saison Culturelle</a></h4><a class="nspListCategory" href="/attualita/eventi.html">Eventi</a><div class="nspListDate">06-02-2020</div></li>							
																											
							<li class="even"><h4><a href="/attualita/eventi/16422-gli-eventi-del-2019-fotografati-e-raccontati-in-una-mostra-al-forte-di-bard.html" title="Gli eventi del 2019 fotografati e raccontati in una mostra al Forte di Bard" target="_self">Gli eventi del 2019 fotografati e raccontati in una mostra al Forte di Bard</a></h4><a class="nspListCategory" href="/attualita/eventi.html">Eventi</a><div class="nspListDate">04-02-2020</div></li>							
																											
							<li class="odd"><h4><a href="/attualita/eventi/16416-strage-di-piazza-fontana-benedetta-tobagi-ad-aosta-presenta-il-suo-libro.html" title="Strage di piazza Fontana, Benedetta Tobagi ad Aosta presenta il suo libro" target="_self">Strage di piazza Fontana, Benedetta Tobagi ad Aosta presenta il suo libro</a></h4><a class="nspListCategory" href="/attualita/eventi.html">Eventi</a><div class="nspListDate">03-02-2020</div></li>							
														</ul>
							<ul class="nspList  active  nspCol3">
																											
							<li class="even"><h4><a href="/attualita/eventi/16401-piu-di-171mila-visitatori-ad-aosta-per-la-1020a-fiera-di-sant-orso.html" title="Più di 171mila visitatori ad Aosta per la 1020a Fiera di Sant'Orso" target="_self">Più di 171mila visitatori ad Aosta per la 1020a Fiera di Sant'Orso</a></h4><a class="nspListCategory" href="/attualita/eventi.html">Eventi</a><div class="nspListDate">01-02-2020</div></li>							
																											
							<li class="odd"><h4><a href="/attualita/eventi/16384-al-via-la-1020a-fiera-di-sant-orso-alle-ore-15-diretta-su-aostaoggi.html" title="Al via la 1020a Fiera di Sant'Orso. Alle ore 15 diretta su Aostaoggi" target="_self">Al via la 1020a Fiera di Sant'Orso. Alle ore 15 diretta su Aostaoggi</a></h4><a class="nspListCategory" href="/attualita/eventi.html">Eventi</a><div class="nspListDate">30-01-2020</div></li>							
																											
							<li class="even"><h4><a href="/attualita/eventi/16382-saison-culturelle-beppe-servillo-canta-adriano-celentano.html" title="Saison Culturelle, Beppe Servillo canta Adriano Celentano" target="_self">Saison Culturelle, Beppe Servillo canta Adriano Celentano</a></h4><a class="nspListCategory" href="/attualita/eventi.html">Eventi</a><div class="nspListDate">30-01-2020</div></li>							
														</ul>
															
					</div>
					
									</div>	
					
				
					
			</div>
		</div>
				
			</div>
</div></div></div></div><div id="sp-bottom3" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module "><h3 class="sp-module-title">Ultime di politica</h3><div class="sp-module-content">	<div class="nspMain " id="nsp-nsp-401" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone"><a href="/politica/16525-elezioni-valle-d-aosta-2020-lista-unica-per-il-centrodestra.html"  title="Elezioni Valle d'Aosta 2020, lista unica per il centrodestra" target="_self">Elezioni Valle d'Aosta 2020, lista unica&hellip;</a></h4>							</div>
												</div>
																</div>

									</div>
			</div>
		
				<div class="nspLinksWrap bottom" style="width:99.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages3">
																				<ul class="nspList active nspCol3">
														
							<li class="even"><h4><a href="/politica/16523-elezioni-valle-d-aosta-salvini-pronti-a-offrire-onesto-cambiamento.html" title="Elezioni Valle d'Aosta, Salvini: pronti a offrire onesto cambiamento" target="_self">Elezioni Valle d'Aosta, Salvini: pronti a offrire onesto cambiamento</a></h4><a class="nspListCategory" href="/politica.html">Politica</a><div class="nspListDate">18-02-2020</div></li>							
																											
							<li class="odd"><h4><a href="/politica/16522-elezioni-regionali-valle-d-aosta-al-voto-il-19-aprile-2020.html" title="Elezioni regionali, Valle d'Aosta al voto il 19 aprile 2020" target="_self">Elezioni regionali, Valle d'Aosta al voto il 19 aprile 2020</a></h4><a class="nspListCategory" href="/politica.html">Politica</a><div class="nspListDate">18-02-2020</div></li>							
																											
							<li class="even"><h4><a href="/politica/16520-avviato-l-iter-di-scioglimento-anticipato-del-consiglio-regionale-della-valle-d-aosta.html" title="Avviato l'iter di scioglimento anticipato del Consiglio regionale della Valle d'Aosta" target="_self">Avviato l'iter di scioglimento anticipato del Consiglio regionale della Valle d'Aosta</a></h4><a class="nspListCategory" href="/politica.html">Politica</a><div class="nspListDate">18-02-2020</div></li>							
														</ul>
							<ul class="nspList  active  nspCol3">
																											
							<li class="odd"><h4><a href="/politica/16519-pulz-non-arrendersi-al-pessimismo-alla-politica-ora-servono-persone-capaci.html" title="Pulz: non arrendersi al pessimismo, alla politica ora servono persone capaci" target="_self">Pulz: non arrendersi al pessimismo, alla politica ora servono persone capaci</a></h4><a class="nspListCategory" href="/politica.html">Politica</a><div class="nspListDate">18-02-2020</div></li>							
																											
							<li class="even"><h4><a href="/politica/16513-principali-provvedimenti-approvati-giunta-regionale.html" title="I principali provvedimenti approvati dalla giunta regionale" target="_self">I principali provvedimenti approvati dalla giunta regionale</a></h4><a class="nspListCategory" href="/politica.html">Politica</a><div class="nspListDate">17-02-2020</div></li>							
																											
							<li class="odd"><h4><a href="/politica/16507-caos-manifestazioni-estive-in-valle-d-aosta-la-giunta-cerca-di-correre-ai-ripari.html" title="Caos manifestazioni estive in Valle d'Aosta, la Giunta cerca di correre ai ripari" target="_self">Caos manifestazioni estive in Valle d'Aosta, la Giunta cerca di correre ai ripari</a></h4><a class="nspListCategory" href="/politica.html">Politica</a><div class="nspListDate">15-02-2020</div></li>							
														</ul>
							<ul class="nspList  active  nspCol3">
																											
							<li class="even"><h4><a href="/politica/16504-les-mots-rini-e-stata-una-scelta-politica.html" title="Les Mots, Emily Rini: è stata una scelta politica" target="_self">Les Mots, Emily Rini: è stata una scelta politica</a></h4><a class="nspListCategory" href="/politica.html">Politica</a><div class="nspListDate">15-02-2020</div></li>							
																											
							<li class="odd"><h4><a href="/politica/16502-les-mots-testolin-dispiace-doverci-rinunciare-ma-sono-le-regole.html" title="Les Mots, Testolin: dispiace doverci rinunciare, ma sono le regole" target="_self">Les Mots, Testolin: dispiace doverci rinunciare, ma sono le regole</a></h4><a class="nspListCategory" href="/politica.html">Politica</a><div class="nspListDate">14-02-2020</div></li>							
																											
							<li class="even"><h4><a href="/politica/16498-election-day-alliance-valdotaine-nessun-dubbio-tecnico-su-proposta.html" title="Election day, Alliance Valdôtaine: nessun dubbio tecnico su proposta" target="_self">Election day, Alliance Valdôtaine: nessun dubbio tecnico su proposta</a></h4><a class="nspListCategory" href="/politica.html">Politica</a><div class="nspListDate">14-02-2020</div></li>							
														</ul>
															
					</div>
					
									</div>	
					
				
					
			</div>
		</div>
				
			</div>
</div></div></div></div><div id="sp-bottom4" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module "><h3 class="sp-module-title">Ultime dai comuni</h3><div class="sp-module-content">	<div class="nspMain " id="nsp-nsp-402" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone"><a href="/aosta/16531-aosta-il-m5s-chiede-le-dimissioni-di-lancerotto-e-paron.html"  title="Aosta, il M5s chiede le dimissioni di Lancerotto e Paron" target="_self">Aosta, il M5s chiede le dimissioni di La&hellip;</a></h4>							</div>
												</div>
																</div>

									</div>
			</div>
		
				<div class="nspLinksWrap bottom" style="width:99.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages3">
																				<ul class="nspList active nspCol3">
														
							<li class="even"><h4><a href="/dai-comuni/16530-valle-d-aosta-donnas-si-candida-a-diventare-piccolo-comune-amico.html" title="Valle d'Aosta, Donnas si candida a diventare Piccolo comune amico" target="_self">Valle d'Aosta, Donnas si candida a diventare Piccolo comune amico</a></h4><a class="nspListCategory" href="/dai-comuni.html">Dai Comuni</a><div class="nspListDate">19-02-2020</div></li>							
																											
							<li class="odd"><h4><a href="/dai-comuni/16526-corso-di-restauro-mobili-a-saint-christophe.html" title="Corso di restauro mobili a Saint-Christophe" target="_self">Corso di restauro mobili a Saint-Christophe</a></h4><a class="nspListCategory" href="/dai-comuni.html">Dai Comuni</a><div class="nspListDate">19-02-2020</div></li>							
																											
							<li class="even"><h4><a href="/dai-comuni/16511-turismo-aperte-le-iscrizioni-al-progetto-formativo-per-l-unite-grand-paradis.html" title="Turismo, aperte le iscrizioni al progetto formativo per l'Unité Grand-Paradis" target="_self">Turismo, aperte le iscrizioni al progetto formativo per l'Unité Grand-Paradis</a></h4><a class="nspListCategory" href="/dai-comuni.html">Dai Comuni</a><div class="nspListDate">17-02-2020</div></li>							
														</ul>
							<ul class="nspList  active  nspCol3">
																											
							<li class="odd"><h4><a href="/aosta/16503-aosta-la-giunta-approva-gli-indirizzi-per-la-gestione-del-caffe-nazionale.html" title="Aosta, la Giunta approva gli indirizzi per la gestione del Caffè Nazionale" target="_self">Aosta, la Giunta approva gli indirizzi per la gestione del Caffè Nazionale</a></h4><a class="nspListCategory" href="/aosta.html">Aosta</a><div class="nspListDate">14-02-2020</div></li>							
																											
							<li class="even"><h4><a href="/dai-comuni/16501-asfalto-deteriorato-sulle-strade-regionali-di-ayas-ridotti-i-limiti-di-velocita.html" title="Asfalto deteriorato sulle strade regionali di Ayas, ridotti i limiti di velocità" target="_self">Asfalto deteriorato sulle strade regionali di Ayas, ridotti i limiti di velocità</a></h4><a class="nspListCategory" href="/dai-comuni.html">Dai Comuni</a><div class="nspListDate">14-02-2020</div></li>							
																											
							<li class="odd"><h4><a href="/dai-comuni/16499-gressoney-saint-jean-il-consiglio-comunale-chiede-di-mantenere-attivi-gli-impianti-di-weissmatten.html" title="Gressoney-Saint-Jean, il consiglio comunale chiede di mantenere attivi gli impianti di Weissmatten" target="_self">Gressoney-Saint-Jean, il consiglio comunale chiede di mantenere attivi gli impianti di Weissmatten</a></h4><a class="nspListCategory" href="/dai-comuni.html">Dai Comuni</a><div class="nspListDate">14-02-2020</div></li>							
														</ul>
							<ul class="nspList  active  nspCol3">
																											
							<li class="even"><h4><a href="/dai-comuni/16490-ndrangheta-a-saint-pierre-insediati-i-tre-commissari.html" title="'ndrangheta, a Saint-Pierre insediati i tre commissari" target="_self">'ndrangheta, a Saint-Pierre insediati i tre commissari</a></h4><a class="nspListCategory" href="/dai-comuni.html">Dai Comuni</a><div class="nspListDate">13-02-2020</div></li>							
																											
							<li class="odd"><h4><a href="/dai-comuni/16488-valtournenche-approva-il-bilancio-2020-2022.html" title="Valtournenche approva il bilancio 2020/2022" target="_self">Valtournenche approva il bilancio 2020/2022</a></h4><a class="nspListCategory" href="/dai-comuni.html">Dai Comuni</a><div class="nspListDate">13-02-2020</div></li>							
																											
							<li class="even"><h4><a href="/dai-comuni/16486-lavori-sulla-strada-regionale-di-challand-saint-anselme.html" title="Lavori sulla strada regionale di Challand-Saint-Anselme" target="_self">Lavori sulla strada regionale di Challand-Saint-Anselme</a></h4><a class="nspListCategory" href="/dai-comuni.html">Dai Comuni</a><div class="nspListDate">13-02-2020</div></li>							
														</ul>
															
					</div>
					
									</div>	
					
				
					
			</div>
		</div>
				
			</div>
</div></div></div></div></div></div></section><section id="sp-utilita-e-link" class=" hidden-xs"><div class="container"><div class="row"><div id="sp-mainbottom1" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>-&nbsp; LINK UTILI&nbsp;<br /><a href="http://www.ausl.vda.it/turnipage.asp?id=97&amp;l=1" target="_blank" rel="noopener">Farmacie di turno</a>&nbsp;<br /><a href="https://appweb.regione.vda.it/DBWeb/bollnivometeo/bollnivometeo.nsf/vista_i/$first?OpenDocument&amp;L=_i" target="_blank" rel="noopener">Bollettino neve e valanghe</a>&nbsp;</p>
<p>-&nbsp; STRUMENTI<br /><a title="Toolbar" href="/23-pagine/1362-toolbar.html" target="_self"> Toolbar</a><br /><a title="Infopoint" href="/23-pagine/1361-infopoint.html" target="_self"> Infopoint</a><br /><a title="app mobile" href="http://onelink.to/akvenv" target="_blank" rel="noopener"> app mobile</a></p>
<div style="text-align: center; float: left; width: 50%;"></div></div>
</div></div></div></div><div id="sp-mainbottom2" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div style="text-align: center; float: left; width: 50%;"><br />AOSTAOGGI.IT<br /><a title="Contatti - Pubblicità" href="/23-pagine/1365-contatti-pubblicita.html" target="_self"> Contatti <br />Pubblicità</a><br /><a title="Redazione" href="/23-pagine/1364-redazione.html" target="_self"> Redazione</a><br /><a title="Privacy" href="/23-pagine/1363-privacy.html" target="_self"> Privacy<br /></a><br />NETWORK<br /><a href="http://www.aostaoggi.tv" target="_blank" rel="noopener"> Aostaoggi.tv</a><br /><a href="http://www.aostafoto.eu" target="_blank" rel="noopener"> Aostafoto.eu</a><br /><a href="http://www.veronaoggi.it" target="_blank" rel="noopener"> Veronaoggi.it</a><br /><a href="http://www.valledaosta.si" target="_blank" rel="noopener">Valledaosta.si</a></div></div>
</div></div></div></div><div id="sp-mainbottom3" class="col-sm-6 col-md-6"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><iframe src="https://cfavic.regione.vda.it/alpimeteo/bs/zona4.html" width="100%" height="320px" frameborder="0" scrolling="no"></iframe></div></div></div></div></div></div></section><footer id="sp-footer" class=" hidden-md"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<h6 style="text-align: center;">AostaOggi.IT è un prodotto della testata giornalistica WEBITALYNEWS <br />Direttore responsabile&nbsp;Jr. Ennio Pedrini /&nbsp; Direttore editoriale Marco Camilli&nbsp; /&nbsp;&nbsp;Registrazione Tribunale di Aosta N° 01/05 del 21 Gennaio 2005&nbsp; /&nbsp;&nbsp;P.IVA 01000080075</h6></div>
</div></div><span class="sp-copyright">© 2020 Aostaoggi.it</span></div></div></div></div></footer>                        </div> <!-- /.body-innerwrapper -->
                    </div> <!-- /.body-innerwrapper -->

                    <!-- Off Canvas Menu -->
                    <div class="offcanvas-menu">
                        <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
                        <div class="offcanvas-inner">
                                                          <div class="sp-module "><div class="sp-module-content"><ul class="nav menu">
<li class="item-101"><a href="/" > Home</a></li><li class="item-119"><a href="/cronaca.html" > Cronaca</a></li><li class="item-118"><a href="/politica.html" > Politica</a></li><li class="item-120"><a href="/economia.html" > Economia</a></li><li class="item-128"><a href="/aosta.html" > Aosta</a></li><li class="item-156"><a href="/dai-comuni.html" > Dai Comuni</a></li><li class="item-164  active deeper parent"><a href="/attualita.html" > Attualità</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-164"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-164"><li class="item-165"><a href="/attualita/sanita.html" > Sanità e ambiente</a></li><li class="item-121"><a href="/attualita/sport.html" > Sport</a></li><li class="item-126  current active"><a href="/attualita/eventi.html" > Eventi</a></li></ul></li><li class="item-188  deeper parent"><a href="/rubrica.html" > Rubriche</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-188"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-188"><li class="item-189"><a href="/rubrica/rubrica-salute.html" > La Salute su Aostaoggi.it</a></li><li class="item-190"><a href="/rubrica/i-sondaggi-dell-app.html" > I sondaggi dell'app</a></li></ul></li></ul>
</div></div>
                                                    </div> <!-- /.offcanvas-inner -->
                    </div> <!-- /.offcanvas-menu -->

                    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-54116655-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-54116655-1');
</script>

                    
                    <!-- Preloader -->
                    
                    <!-- Go to top -->
                    					

                </body>
                </html>
