<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
             <meta name="viewport" content="width=device-width, initial-scale=1">
                                <!-- head -->
                <base href="https://www.aostaoggi.it/politica/21047-consiglieri-regionali-uv-in-afghanistan-un-disastro-umanitario.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="aostaoggi, aosta notizie, notizie aosta, notizie aosta oggi" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@aostaoggi" />
	<meta property="og:title" content="Consiglieri regionali UV: in Afghanistan un disastro umanitario" />
	<meta property="twitter:title" content="Consiglieri regionali UV: in Afghanistan un disastro umanitario" />
	<meta property="og:description" content="Il gruppo consiliare chiede al Governo italiano di assumere una «ferma posizione di condanna»" />
	<meta property="twitter:description" content="Il gruppo consiliare chiede al Governo italiano di assumere una «ferma posizione di condanna»" />
	<meta name="description" content="Il gruppo consiliare chiede al Governo italiano di assumere una «ferma posizione di condanna»" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Consiglieri regionali UV: in Afghanistan un disastro umanitario - AostaOggi.IT</title>
	<link href="/templates/ts_news247/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.aostaoggi.it/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jce/css/content.css?9f487be025db670fe0cc8d94cbf03b8c" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css?9f487be025db670fe0cc8d94cbf03b8c" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&amp;subset=latin" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_news247/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_news247/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_news247/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_news247/css/presets/preset1.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/ts_news247/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<link href="https://www.aostaoggi.it/media/plg_sketchcookies/stylesheets/styles.css" rel="stylesheet" type="text/css" />
	<link href="/cache/mod_latestnewsenhanced/style_549.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_latestnewsenhanced/styles/common_styles-min.css" rel="stylesheet" type="text/css" />
	<link href="/cache/mod_latestnewsenhanced/style_540.css" rel="stylesheet" type="text/css" />
	<link href="https://www.aostaoggi.it/modules/mod_datetime/tmpl/default.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
body.site {background-image: url(/images/sfondogrigio.png);background-repeat: inherit;background-size: inherit;background-attachment: inherit;background-position: 0 0;}h1{font-family:Open Sans, sans-serif; font-weight:800; }h2{font-family:Open Sans, sans-serif; font-size:16px; font-weight:normal; }h3{font-family:Open Sans, sans-serif; font-size:22px; font-weight:normal; }h5{font-family:Open Sans, sans-serif; font-weight:600; }h6{font-family:Open Sans, sans-serif; font-weight:600; }#sp-top-bar{ background-color:#f5f5f5;color:#999999; }#sp-logo{ padding:10px 0px 0px 0px; }#sp-menu-principale{ background-color:#f5f5f5; }#sp-menu-principale a{color:#800000;}#sp-menu-principale a:hover{color:#800000;}#sp-section-8 a{color:#333333;}#sp-section-8 a:hover{color:#800000;}#sp-section-9{ margin:10px 0px 0px 0px; }#sp-bottom{ background-color:#fafafa;color:#1f1f1f;padding:20px 0px; }#sp-utilita-e-link{ background-color:#515151;color:#f1f1f1;padding:50px 0px; }#sp-utilita-e-link a{color:#f1f1f1;}#sp-utilita-e-link a:hover{color:#f1f1f1;}
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"ed69b3f231d45635b4347d68718f5bbb","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?9f487be025db670fe0cc8d94cbf03b8c" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?9f487be025db670fe0cc8d94cbf03b8c" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?9f487be025db670fe0cc8d94cbf03b8c" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?9f487be025db670fe0cc8d94cbf03b8c" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?9f487be025db670fe0cc8d94cbf03b8c" type="text/javascript"></script>
	<script src="/media/system/js/core.js?9f487be025db670fe0cc8d94cbf03b8c" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?9f487be025db670fe0cc8d94cbf03b8c" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?9f487be025db670fe0cc8d94cbf03b8c" type="text/javascript"></script>
	<script src="/templates/ts_news247/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/ts_news247/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/ts_news247/js/main.js" type="text/javascript"></script>
	<script src="/templates/ts_news247/js/progressbar.js" type="text/javascript"></script>
	<script src="/templates/ts_news247/js/frontend-edit.js" type="text/javascript"></script>
	<script src="https://www.aostaoggi.it/media/plg_sketchcookies/scripts/general.min.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
		jQuery(function($) {
			SqueezeBox.initialize({});
			initSqueezeBox();
			$(document).on('subform-row-add', initSqueezeBox);

			function initSqueezeBox(event, container)
			{
				SqueezeBox.assign($(container || document).find('a.modal').get(), {
					parse: 'rel'
				});
			}
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};

		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;

					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}

				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;

					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
var sp_preloader = '0';

var sp_gotop = '0';

var sp_offanimation = 'default';


window.cookieconsent_options = {"message":"Questo sito utilizza cookie, anche di terze parti, per migliorare l'esperienza di navigazione. Continuano a navigare o cliccando su "ok" si acconsente all'uso dei cookie","dismiss":"OK","learnMore":"Maggiori Info","link":"https://www.aostaoggi.it/index.php?option=com_content&view=article&layout=edit&id=10793","theme":false};jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });
	</script>
	<meta property="og:url" content="https://www.aostaoggi.it/politica/21047-consiglieri-regionali-uv-in-afghanistan-un-disastro-umanitario.html" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Consiglieri regionali UV: in Afghanistan un disastro umanitario" />
	<meta property="og:description" content="Il gruppo consiliare chiede al Governo italiano di assumere una «ferma posizione di condanna»" />

                <meta property="fb:pages" content="1803728539853784" />

                


		<!-- PushAlert for Joomla 1.0.3 -->
		<script type="text/javascript">
			(function(d, t) {
				var g = d.createElement(t),
				s = d.getElementsByTagName(t)[0];
				g.src = "https://cdn.pushalert.co/integrate_0c2bc3d8c6b5c123c1552dd790bf4e57.js";
				s.parentNode.insertBefore(g, s);
			}(document, "script"));
		</script>
		<!-- End PushAlert for Joomla 1.0.3 -->
		


</head>
                <body class="site com-content view-article no-layout no-task itemid-118 it-it ltr  sticky-header layout-boxed off-canvas-menu-init">

                    <div class="body-wrapper">
                        <div class="body-innerwrapper">
                            <section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-top1" class="col-sm-6 col-md-6"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">
    <span class="mod_datetime"><time datetime="2021-08-17T13:34:12+00:00">Martedì, 17 Agosto 2021 ore  
		<span id="mod_datetime_visitors_time_380"></span>
		<script type="text/javascript">
			<!--
			zone=0
			isitlocal=true;
			ampm="";
			
			function mod_datetime_visitors_time_380()
			{
				now=new Date();
				ofst=now.getTimezoneOffset()/60; 
				
				
				now.setUTCHours(now.getUTCHours()+Math.abs(ofst), now.getUTCMinutes());
				timezone = now.getTimezoneOffset();
				secs=now.getUTCSeconds();
				sec=-1.57+Math.PI*secs/30;
				mins=now.getUTCMinutes();
				min=-1.57+Math.PI*mins/30;
				hr=(isitlocal)? now.getUTCHours():(now.getUTCHours() + parseInt(ofst)) + parseInt(zone);
				hrs=-1.575+Math.PI*hr/6+Math.PI*parseInt(now.getMinutes())/360;
				if (hr < 0) hr+=24;
				if (hr > 23) hr-=24;
				
				ampm = (hr > 11)?"":"";
				
				statusampm = ampm;
				
				hr2 = hr;
				if (hr2 == 0) hr2=24;//24 or 12
				(hr2 < 13)?hr2:hr2 %= 24;// 24 or 12
if (hr2<10) hr2="0"+hr2
var finaltime=hr2+":"+((mins < 10)?"0"+mins:mins)+":"+((secs < 10)?"0"+secs:secs)+" "+statusampm;
	
				document.getElementById("mod_datetime_visitors_time_380").innerHTML=finaltime
				setTimeout("mod_datetime_visitors_time_380()",1000)
			}
			mod_datetime_visitors_time_380()
			//-->    
		</script></time></span>
</div></div></div></div><div id="sp-top2" class="col-sm-6 col-md-6"><div class="sp-column "></div></div></div></div></section><section id="sp-logo"><div class="container"><div class="row"><div id="sp-header" class="col-sm-6 col-md-6"><div class="sp-column "><div class="logo"><a href="/"><img class="sp-default-logo hidden-xs" src="/images/logo.png" alt="AostaOggi.IT"><img class="sp-retina-logo hidden-xs" src="/images/logo.png" alt="AostaOggi.IT" width="500" height="75"><img class="sp-default-logo visible-xs" src="/images/logo.png" alt="AostaOggi.IT"></a></div></div></div><div id="sp-advert" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="bannergroup">


</div>
</div></div></div></div><div id="sp-search" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="itp-gs">
	<form action="/ricerca.html" method="get" accept-charset="utf-8"  class="art-search" >
        <input name="gsquery" type="text" class="inputbox" placeholder="Cerca..." value="" style="width:280px" />		
            </form>
</div></div></div></div></div></div></div></section><section id="sp-menu-principale"><div class="container"><div class="row"><div id="sp-menu" class="col-xs-4 col-sm-12 col-md-12"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" class="visible-sm visible-xs" href="#"><i class="fa fa-bars"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item"><a  href="/"  >Home</a></li><li class="sp-menu-item"><a  href="/cronaca.html"  >Cronaca</a></li><li class="sp-menu-item current-item active"><a  href="/politica.html"  >Politica</a></li><li class="sp-menu-item"><a  href="/economia.html"  >Economia</a></li><li class="sp-menu-item"><a  href="/aosta.html"  >Aosta</a></li><li class="sp-menu-item sp-has-child"><a  href="/dai-comuni.html"  >Dai Comuni</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="https://www.aostaoggi.it/dai-comuni/brevi-dai-comuni.html"  title="Brevi dai Comuni" >Brevi dai Comuni</a></li></ul></div></div></li><li class="sp-menu-item sp-has-child"><a  href="https://www.aostaoggi.it/attualita.html"  >Attualità</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/attualita/sanita.html"  >Sanità e ambiente</a></li><li class="sp-menu-item"><a  href="/attualita/sport.html"  >Sport</a></li><li class="sp-menu-item"><a  href="/attualita/eventi.html"  >Eventi</a></li></ul></div></div></li><li class="sp-menu-item"></li><li class="sp-menu-item sp-has-child"><a  href="/rubrica.html"  >Rubriche</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/rubrica/rubrica-salute.html"  >La Salute su Aostaoggi.it</a></li><li class="sp-menu-item"><a  href="/rubrica/i-sondaggi-dell-app.html"  >I sondaggi dell'app</a></li><li class="sp-menu-item"><a  href="https://www.aostaoggi.it/video-favole.html"  >VideoFavole di Aostaoggi.it</a></li><li class="sp-menu-item"></li></ul></div></div></li></ul>			</div>
		</div></div></div></div></section><section id="sp-section-8"><div class="container"><div class="row"><div id="sp-info3" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="bannergroup">
	.

</div>
</div></div></div></div></div></div></section><section id="sp-section-9"><div class="container"><div class="row"><div id="sp-advert-bottom" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module "><h3 class="blog-title ">Ultime</h3><div class="sp-module-content">		<div id="lnee_540" class="lnee newslist vertical">

		
								<ul class="latestnews-items">
											<li class="latestnews-item id-20775 catid-30">
										<div class="news odd text_bottom">
						<div class="innernews">
																					
																								<div class="newshead picturetype">
																					<div class="picture">
																																	<div class="innerpicture">
																											<a href="/attualita/sanita/20775-bollettino-covid-19-la-situazione-aggiornata-in-valle-d-aosta.html">															<img alt="Bollettino Covid-19: la situazione aggiornata in Valle d'Aosta" src="/images/A-B/bollettini_covid/17agosto21.jpg" />														</a>
																									</div>
																						</div>
									</div>
															
															<div class="newsinfo">
																							
									
																			<h5 class="newstitle">
																																	<a href="/attualita/sanita/20775-bollettino-covid-19-la-situazione-aggiornata-in-valle-d-aosta.html">													<span>Bollettino Covid-19: la situazione aggiornata in Valle d'Aosta</span>
												</a>
																																									</h5>
																	
								
								
								
																							</div>
						</div>
					</div>
				</li>
											<li class="latestnews-item id-21046 catid-29 featured">
										<div class="news even text_bottom">
						<div class="innernews">
																					
																								<div class="newshead picturetype">
																					<div class="picture">
																																	<div class="innerpicture">
																											<a href="/attualita/21046-due-giorni-di-festa-per-i-99-anni-del-parco-nazionale-gran-paradiso.html">															<img alt="Due giorni di festa per i 99 anni del Parco Nazionale Gran Paradiso" src="/images/R-S/Stambecchix450.jpg" />														</a>
																									</div>
																						</div>
									</div>
															
															<div class="newsinfo">
																							
									
																			<h5 class="newstitle">
																																	<a href="/attualita/21046-due-giorni-di-festa-per-i-99-anni-del-parco-nazionale-gran-paradiso.html">													<span>Due giorni di festa per i 99 anni del Parco Nazionale Gran Paradiso</span>
												</a>
																																									</h5>
																	
								
								
								
																							</div>
						</div>
					</div>
				</li>
											<li class="latestnews-item id-21045 catid-29">
										<div class="news odd text_bottom">
						<div class="innernews">
																					
																								<div class="newshead picturetype">
																					<div class="picture">
																																	<div class="innerpicture">
																											<a href="/attualita/21045-prorogata-l-apertura-dello-sportello-digitale-di-aosta.html">															<img alt="Prorogata l'apertura dello Sportello Digitale di Aosta" src="/images/R-S/sportello-spidx450.jpg" />														</a>
																									</div>
																						</div>
									</div>
															
															<div class="newsinfo">
																							
									
																			<h5 class="newstitle">
																																	<a href="/attualita/21045-prorogata-l-apertura-dello-sportello-digitale-di-aosta.html">													<span>Prorogata l'apertura dello Sportello Digitale di Aosta</span>
												</a>
																																									</h5>
																	
								
								
								
																							</div>
						</div>
					</div>
				</li>
											<li class="latestnews-item id-21044 catid-29">
										<div class="news even text_bottom">
						<div class="innernews">
																					
																								<div class="newshead picturetype">
																					<div class="picture">
																																	<div class="innerpicture">
																											<a href="/attualita/21044-insediato-il-nuovo-commissario-dell-usl-valle-d-aosta.html">															<img alt="Insediato il nuovo commissario dell'Usl Valle d'Aosta" src="/images/T-Z/uberti-massimox450.jpg" />														</a>
																									</div>
																						</div>
									</div>
															
															<div class="newsinfo">
																							
									
																			<h5 class="newstitle">
																																	<a href="/attualita/21044-insediato-il-nuovo-commissario-dell-usl-valle-d-aosta.html">													<span>Insediato il nuovo commissario dell'Usl Valle d'Aosta</span>
												</a>
																																									</h5>
																	
								
								
								
																							</div>
						</div>
					</div>
				</li>
					</ul>
						
		
	</div>
		</div></div></div></div><div id="sp-component" class="col-sm-5 col-md-5"><div class="sp-column "><div id="system-message-container">
	</div>
<article class="item item-page" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="it-IT" />
	

	<div class="entry-header">
		
		

					<h1 itemprop="name">
									Consiglieri regionali UV: in Afghanistan un disastro umanitario							</h1>
												</div><!-- entry header end -->

	<div class="article-info-area">


					<div class="article-info-wrapper">
					<dl class="article-info">

		
			<dt class="article-info-term"></dt>	
				
			
			
			
			
							<dd class="published">
	<i class="fa fa-calendar-o"></i>
	<time datetime="2021-08-17T14:27:12+02:00" itemprop="datePublished" data-toggle="tooltip" title="Data pubblicazione">
		17 Agosto 2021	</time>
</dd>			
		
					
			
					
		

	</dl>
			</div>
		

							
	</div><!-- info area end -->




	

	
	
	
	
				
	
			<div itemprop="articleBody">
		<h2>Il gruppo consiliare chiede al Governo italiano di assumere una «ferma posizione di condanna»</h2>
 
<p>&nbsp;</p>
<p style="text-align: justify;">I consiglieri regionali dell'Union Valdôtaine intervengono su quanto sta accadendo in Afghanistan dopo il ritiro delle truppe occidentali. Il Paese asiatico in breve tempo è tornato sotto il controllo dei talebani, i quali hanno anche conquistato la capitale Kabul.</p>
<p style="text-align: justify;">«Il 16 agosto 2021 l'Afghanistan è ritornato a essere l'Emirato Islamico dell'Afghanistan, la stessa denominazione di vent'anni fa, prima dell'arrivo degli Americani», si legge in una nota del gruppo consiliare del Mouvement. «L'accordo siglato nel febbraio del 2020 a Doha tra gli Stati Uniti e i suoi alleati con i Talebani prevedeva il ritiro delle forze statunitensi e dei loro alleati, previo l'impegno a recidere i legami con Al Quaeda. Alla luce dei fatti», si chiede il gruppo UV, «quanto risulta attendibile un già flebile accordo - in che misura si può fattivamente trattare su di una promessa di lotta al terrorismo? - che avrebbe dovuto essere seguito dall'apertura di un tavolo di pace tra Talebani e Governo afghano?».</p>
<p style="text-align: justify;">«Nell'arco di poche settimane è stato di fatto cancellato quanto realizzato in vent'anni dal punto di vista umanitario, dei diritti civili e anche sotto il profilo economico - sottolineano i consiglieri unionisti -. Quale credibilità possiamo oggi attribuire a Stati Uniti, alle Nazioni Unite e all'Unione Europea?».</p>
<h3>Ondata di profughi in fuga dall'orrore</h3>
<p style="text-align: justify;">Dopo quanto avvenuto negli ultimi giorni in Afghanistan «è estremamente concreta l'eventualità di una massiccia ondata migratoria di migliaia di uomini, donne e bambini in fuga dall'orrore, dalle violenze, dagli abusi, dalle uccisioni nonché dal fantasma di una guerra civile quanto è a sua volta concreta la possibilità di nuovi attacchi terroristici contro l'Occidente», prosegue la nota.</p>
<p style="text-align: justify;">I consiglieri unionisti manifestano «solidarietà nei confronti dei bambini, delle donne e degli uomini del popolo afghano, vittime di un ennesimo disastro umanitario che si sarebbe potuto e dovuto evitare».</p>
<p style="text-align: justify;">Il gruppo consiliare invia infine «al Governo italiano e a tutte le forze politiche che lo sostengono l'appello ad assumere immediatamente una ferma posizione di condanna seguita da fatti concreti. Che si agisca al più presto per scongiurare un futuro di inutili, vuoti rimpianti».</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><em>redazione</em></p>
<p>&nbsp;</p>
<p>.</p><div class="fastsocialshare_container fastsocialshare-align-left"><div class="fastsocialshare-subcontainer"><script>
					var loadAsyncDeferredFacebook = function() {
						(function(d, s, id) {
						  var js, fjs = d.getElementsByTagName(s)[0];
						  if (d.getElementById(id)) return;
						  js = d.createElement(s); js.id = id;
						  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0";
						  fjs.parentNode.insertBefore(js, fjs);
						}(document, 'script', 'facebook-jssdk'));
					}
	
			  		if (window.addEventListener)
						window.addEventListener("load", loadAsyncDeferredFacebook, false);
					else if (window.attachEvent)
						window.attachEvent("onload", loadAsyncDeferredFacebook);
					else
				  		window.onload = loadAsyncDeferredFacebook;
					</script><div class="fastsocialshare-share-fbl fastsocialshare-button_count">
				<div class="fb-like"
					data-href="https://www.aostaoggi.it/politica/21047-consiglieri-regionali-uv-in-afghanistan-un-disastro-umanitario.html"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="false"
					data-share="false">
				</div></div><div class="fastsocialshare-share-fbsh fb-shareme-core">
					<div class="fb-share-button fb-shareme-core"
						data-href="https://www.aostaoggi.it/politica/21047-consiglieri-regionali-uv-in-afghanistan-un-disastro-umanitario.html"
						data-layout="button_count"
						data-size="small">
					</div></div><div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/intent/tweet" data-dnt="true" class="twitter-share-button"  data-text="Consiglieri regionali UV: in Afghanistan un disastro umanitario" data-count="horizontal" data-via="@aostaoggi.it" data-url="https://www.aostaoggi.it/politica/21047-consiglieri-regionali-uv-in-afghanistan-un-disastro-umanitario.html" data-lang="it">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script><div class="fastsocialshare-share-lin">
						<script type="text/javascript">
							var loadAsyncDeferredLinkedin =  function() {
								var po = document.createElement('script');
								po.type = 'text/javascript';
								po.async = true;
								po.src = 'https://platform.linkedin.com/in.js';
								po.innerHTML = 'lang: it_IT';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(po, s);
							};
		
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredLinkedin, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredLinkedin);
							else
							  window.onload = loadAsyncDeferredLinkedin;
						</script>
						<script type="in/share" data-url="https://www.aostaoggi.it/politica/21047-consiglieri-regionali-uv-in-afghanistan-un-disastro-umanitario.html" data-counter="right"></script>
						</div><div class="fastsocialshare-share-pinterest">
						<a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"  data-pin-color="red"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" alt="Pin It" /></a>
						<script type="text/javascript">
							(function (w, d, load) {
							 var script, 
							 first = d.getElementsByTagName('SCRIPT')[0],  
							 n = load.length, 
							 i = 0,
							 go = function () {
							   for (i = 0; i < n; i = i + 1) {
							     script = d.createElement('SCRIPT');
							     script.type = 'text/javascript';
							     script.async = true;
							     script.src = load[i];
							     first.parentNode.insertBefore(script, first);
							   }
							 }
							 if (w.attachEvent) {
							   w.attachEvent('onload', go);
							 } else {
							   w.addEventListener('load', go, false);
							 }
							}(window, document, 
							 ['//assets.pinterest.com/js/pinit.js']
							));    
							</script>
						</div></div></div>	</div>



			<div class="article-footer-wrap">
			<div class="article-footer-top">

											













			</div>
					</div>
	
	

	

				
	
	
	

</article>
</div></div><div id="sp-right" class="col-sm-4 col-md-4"><div class="sp-column "><div class="sp-module  boxsidebar"><div class="sp-module-content"><div class="bannergroup boxsidebar">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/495.html" target="_blank" rel="noopener noreferrer"
							title="Krearredo lug 21">
							<img
								src="https://www.aostaoggi.it/images/banners/2021/krearredo21.jpg"
								alt="KreArredo"
								 width="300"								 height="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div><div class="sp-module  boxsidebar"><div class="sp-module-content"><div class="bannergroup boxsidebar">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/429.html" target="_blank" rel="noopener noreferrer"
							title="Saulle Re">
							<img
								src="https://www.aostaoggi.it/images/banners/2021/banner-SaulleSushi.jpg"
								alt="Saulle Re  - Ristorante, pizzeria e bar"
								 width="300"								 height="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div><div class="sp-module  boxsidebar"><div class="sp-module-content"><div class="bannergroup boxsidebar">


</div>
</div></div></div></div></div></div></section><section id="sp-bottom"><div class="container"><div class="row"><div id="sp-bottom1" class="col-sm-6 col-md-12"><div class="sp-column "><div class="sp-module "><h3 class="btn-dark">Articoli più letti su Aostaoggi.it</h3><div class="sp-module-content">		<div id="lnee_549" class="lnee newslist horizontal">

		
								<ul class="latestnews-items">
											<li class="latestnews-item id-20775 catid-30">
										<div class="news odd">
						<div class="innernews">
																					
							
															<div class="newsinfo">
																							
									
																			<h4 class="newstitle">
																																	<a href="/attualita/sanita/20775-bollettino-covid-19-la-situazione-aggiornata-in-valle-d-aosta.html">													<span>Bollettino Covid-19: la situazione aggiornata in Valle d'Aosta</span>
												</a>
																																									</h4>
																	
								
																	<div class="newsintro">
										Nuovi contagi, guariti, casi totali e morti collegati al Covid-19 in Valle d'Aosta
																			</div>
								
																	<dl class="item_details after_text"><dt>Informazioni</dt><dd class="newsextra"><span class="detail detail_date"><span class="detail_data">17 Agosto 2021</span></span></dd></dl>
								
																							</div>
						</div>
					</div>
				</li>
											<li class="latestnews-item id-21026 catid-18">
										<div class="news even">
						<div class="innernews">
																					
							
															<div class="newsinfo">
																							
									
																			<h4 class="newstitle">
																																	<a href="/aosta/21026-pandemia-e-salute-mentale-dei-cittadini-il-sindaco-di-aosta-strascichi-nel-medio-periodo.html">													<span>Pandemia e salute mentale dei cittadini, il sindaco di Aosta: strascichi nel medio periodo</span>
												</a>
																																									</h4>
																	
								
																	<div class="newsintro">
										Tso e sensazioni del primo cittadino del capoluogo valdostano
																			</div>
								
																	<dl class="item_details after_text"><dt>Informazioni</dt><dd class="newsextra"><span class="detail detail_date"><span class="detail_data">12 Agosto 2021</span></span></dd></dl>
								
																							</div>
						</div>
					</div>
				</li>
											<li class="latestnews-item id-21032 catid-9">
										<div class="news odd">
						<div class="innernews">
																					
							
															<div class="newsinfo">
																							
									
																			<h4 class="newstitle">
																																	<a href="/cronaca/21032-undici-furbetti-del-reddito-di-cittadinanza-scoperti-dai-carabinieri.html">													<span>Undici 'furbetti' del reddito di cittadinanza scoperti dai carabinieri</span>
												</a>
																																									</h4>
																	
								
																	<div class="newsintro">
										I militari di Aosta indagano sulla regolarità di centinaia di dichiarazioni presentate per ottenere il sostegno economico
																			</div>
								
																	<dl class="item_details after_text"><dt>Informazioni</dt><dd class="newsextra"><span class="detail detail_date"><span class="detail_data">13 Agosto 2021</span></span></dd></dl>
								
																							</div>
						</div>
					</div>
				</li>
											<li class="latestnews-item id-21021 catid-9">
										<div class="news even">
						<div class="innernews">
																					
							
															<div class="newsinfo">
																							
									
																			<h4 class="newstitle">
																																	<a href="/cronaca/21021-sgominata-dalla-squadra-mobile-di-aosta-la-banda-dei-cantieri.html">													<span>Sgominata dalla Squadra mobile di Aosta la banda dei cantieri</span>
												</a>
																																									</h4>
																	
								
																	<div class="newsintro">
										Sarebbe la responsabile di numerosi furti di materiale edile in diversi cantieri
																			</div>
								
																	<dl class="item_details after_text"><dt>Informazioni</dt><dd class="newsextra"><span class="detail detail_date"><span class="detail_data">11 Agosto 2021</span></span></dd></dl>
								
																							</div>
						</div>
					</div>
				</li>
											<li class="latestnews-item id-21023 catid-30">
										<div class="news odd">
						<div class="innernews">
																					
							
															<div class="newsinfo">
																							
									
																			<h4 class="newstitle">
																																	<a href="/attualita/sanita/21023-l-usl-valle-d-aosta-sospende-i-ricoveri-ospedalieri-non-urgenti.html">													<span>L'Usl Valle d'Aosta sospende i ricoveri ospedalieri non urgenti </span>
												</a>
																																									</h4>
																	
								
																	<div class="newsintro">
										La misura è limitata al periodo di Ferragosto
																			</div>
								
																	<dl class="item_details after_text"><dt>Informazioni</dt><dd class="newsextra"><span class="detail detail_date"><span class="detail_data">11 Agosto 2021</span></span></dd></dl>
								
																							</div>
						</div>
					</div>
				</li>
											<li class="latestnews-item id-21024 catid-77">
										<div class="news even">
						<div class="innernews">
																					
							
															<div class="newsinfo">
																							
									
																			<h4 class="newstitle">
																																	<a href="/ambiente/21024-inaugurato-a-courmayeur-il-nuovo-sentiero-tra-la-palud-e-lavachey.html">													<span>Inaugurato a Courmayeur il nuovo sentiero tra La Palud e Lavachey</span>
												</a>
																																									</h4>
																	
								
																	<div class="newsintro">
										Un percorso immerso nella natura per recarsi in Val Ferret
																			</div>
								
																	<dl class="item_details after_text"><dt>Informazioni</dt><dd class="newsextra"><span class="detail detail_date"><span class="detail_data">12 Agosto 2021</span></span></dd></dl>
								
																							</div>
						</div>
					</div>
				</li>
											<li class="latestnews-item id-21027 catid-9">
										<div class="news odd">
						<div class="innernews">
																					
							
															<div class="newsinfo">
																							
									
																			<h4 class="newstitle">
																																	<a href="/cronaca/21027-in-vacanza-con-soldi-falsi-19enne-denunciato-dalla-polizia-di-aosta.html">													<span>In vacanza con soldi falsi, 19enne denunciato dalla polizia di Aosta</span>
												</a>
																																									</h4>
																	
								
																	<div class="newsintro">
										Nella camera in cui alloggiava trovate banconote false da 50 Euro
																			</div>
								
																	<dl class="item_details after_text"><dt>Informazioni</dt><dd class="newsextra"><span class="detail detail_date"><span class="detail_data">12 Agosto 2021</span></span></dd></dl>
								
																							</div>
						</div>
					</div>
				</li>
											<li class="latestnews-item id-21019 catid-29">
										<div class="news even">
						<div class="innernews">
																					
							
															<div class="newsinfo">
																							
									
																			<h4 class="newstitle">
																																	<a href="/attualita/21019-tunnel-monte-bianco-stato-di-agitazione-dei-lavoratori-gsa.html">													<span>Tunnel Monte Bianco, stato di agitazione dei lavoratori Gsa</span>
												</a>
																																									</h4>
																	
								
																	<div class="newsintro">
										Fit Cisl Valle d'Aosta chiede l'adeguamento salariale degli operatori
																			</div>
								
																	<dl class="item_details after_text"><dt>Informazioni</dt><dd class="newsextra"><span class="detail detail_date"><span class="detail_data">11 Agosto 2021</span></span></dd></dl>
								
																							</div>
						</div>
					</div>
				</li>
					</ul>
						
		
	</div>
		</div></div></div></div></div></div></section><section id="sp-utilita-e-link" class=" hidden-xs"><div class="container"><div class="row"><div id="sp-mainbottom1" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>&nbsp;</p>
<p>-&nbsp; STRUMENTI<br /><a href="http://onelink.to/akvenv" target="_blank" rel="noopener" title="app mobile"> app mobile</a></p>
<div style="text-align: center; float: left; width: 50%;">&nbsp;</div></div>
</div></div></div></div><div id="sp-mainbottom2" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div style="text-align: center; float: left; width: 50%;"><br />AOSTAOGGI.IT<br /><a href="https://www.aostaoggi.it/index.php?option=com_content&amp;view=article&amp;id=1365:contatti-pubblicita&amp;catid=23:pagine&amp;Itemid=101" target="_self" title="Contatti - Pubblicità"> Contatti <br />Pubblicità</a><br /><a href="https://www.aostaoggi.it/index.php?option=com_content&amp;view=article&amp;id=1364:redazione&amp;catid=23:pagine&amp;Itemid=101" target="_self" title="Redazione"> Redazione</a><br /><a href="https://www.aostaoggi.it/index.php?option=com_content&amp;view=article&amp;id=1363:privacy&amp;catid=23:pagine&amp;Itemid=101" target="_self" title="Privacy"> Privacy</a></div></div>
</div></div></div></div><div id="sp-mainbottom3" class="col-sm-6 col-md-6"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>Società editrice: Italiashop.net di Camilli Marco<br />registrata al Tribunale di Aosta N° 01/05 del 21 Gennaio 2005<br /><br /></p></div>
</div></div><div class="sp-module "><div class="sp-module-content"><style>
.social-links {
    margin: 0px;
    overflow: hidden;
    padding: 3px 0 0;
}
.social-links li {
    float: left;
    line-height: 0;
    list-style-type: none;
    margin: 0 4px 4px 0;
}
.icons-32 li {
    margin: 0 4px 4px 0;
}
.social-links li:last-child {
    margin-right: 0;
}
.social-links li a {
    background: none repeat scroll 0 center rgba(0, 0, 0, 0);
    display: inline-block;
}
.social-links li a.icon16 {
    height: 16px;
    width: 16px;
}
.social-links li a.icon32 {
    height: 32px;
    width: 32px;
}
.social-links img {
    border: 0 none;
    margin: 0;
    padding: 0;
}
.social-links a:hover {
    margin-top: -3px;
    padding-bottom: 3px;
    transition: margin 0.2s ease 0s, padding 0.2s ease 0s;
}

#art-toolbar2 {
 margin-right:20px 
}
</style>
<ul class="social-links icons-32">
		<li class="facebook">
		<a target="_blank" href="https://www.facebook.com/aostaoggi.it" rel="me nofollow" title="Seguici su Facebook">
			<img alt="" src="https://www.aostaoggi.it/images/icons/facebook_32.png" exify_intitialized="true">
		</a>
	</li>
	<li class="twitter">
		<a target="_blank" href="https://www.twitter.com/aostaoggi" rel="me nofollow" title="Seguici su Twitter">
			<img alt="" src="https://www.aostaoggi.it/images/icons/twitter_32.png" exify_intitialized="true">
		</a>
	</li> 
		<li class="youtube">
		<a target="_blank" href="https://www.youtube.com/camillimarco" rel="me nofollow" title="Guardaci su Youtube">
			<img alt="" src="https://www.aostaoggi.it/images/icons/youtube_32.png" exify_intitialized="true">
		</a>
	</li>
		<li class="youtube">
		<a target="_blank" href="http://www.telealpi.it" rel="me nofollow" title="Guardaci su AostaOggi.tv">
			<img alt="" src="https://www.aostaoggi.it/images/icons/aotv_32.png" exify_intitialized="true">
		</a>
	</li>
	<!--	<li class="gplus">
		<a target="_blank" href="https://plus.google.com" rel="me nofollow" title="Seguici su Google +">
			<img alt="" src="https://minews.lultima.it/images/icons/gplus_32.png" exify_intitialized="true">
		</a>
	</li> -->
		<li class="rss">
		<a target="_blank" href="/rss.feed?format=feed&type=rss" rel="me nofollow" title="News Feed">
			<img alt="" src="https://www.aostaoggi.it/images/icons/rss_32.png" exify_intitialized="true">
		</a>
	</li>
	</ul></div></div></div></div></div></div></section><footer id="sp-footer" class=" hidden-md"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column "><span class="sp-copyright">© 2020 Aostaoggi.it</span></div></div></div></div></footer>                        </div> <!-- /.body-innerwrapper -->
                    </div> <!-- /.body-innerwrapper -->

                    <!-- Off Canvas Menu -->
                    <div class="offcanvas-menu">
                        <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
                        <div class="offcanvas-inner">
                                                          <div class="sp-module "><div class="sp-module-content"><ul class="nav menu">
<li class="item-101"><a href="/" > Home</a></li><li class="item-119"><a href="/cronaca.html" > Cronaca</a></li><li class="item-118  current active"><a href="/politica.html" > Politica</a></li><li class="item-120"><a href="/economia.html" > Economia</a></li><li class="item-128"><a href="/aosta.html" > Aosta</a></li><li class="item-156  deeper parent"><a href="/dai-comuni.html" > Dai Comuni</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-156"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-156"><li class="item-335"><a href="https://www.aostaoggi.it/dai-comuni/brevi-dai-comuni.html" title="Brevi dai Comuni" > Brevi dai Comuni</a></li></ul></li><li class="item-164  deeper parent"><a href="https://www.aostaoggi.it/attualita.html" > Attualità</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-164"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-164"><li class="item-165"><a href="/attualita/sanita.html" > Sanità e ambiente</a></li><li class="item-121"><a href="/attualita/sport.html" > Sport</a></li><li class="item-126"><a href="/attualita/eventi.html" > Eventi</a></li></ul></li><li class="item-188  deeper parent"><a href="/rubrica.html" > Rubriche</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-188"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-188"><li class="item-189"><a href="/rubrica/rubrica-salute.html" > La Salute su Aostaoggi.it</a></li><li class="item-190"><a href="/rubrica/i-sondaggi-dell-app.html" > I sondaggi dell'app</a></li><li class="item-191"><a href="https://www.aostaoggi.it/video-favole.html" > VideoFavole di Aostaoggi.it</a></li></ul></li></ul>
</div></div>
                                                    </div> <!-- /.offcanvas-inner -->
                    </div> <!-- /.offcanvas-menu -->

                    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-54116655-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-54116655-1');
</script>

                    
                    <!-- Preloader -->
                    
                    <!-- Go to top -->
                    					

                </body>
                </html>
