<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it" >
<head>
<base href="https://www.aostaoggi.it/attualita/eventi/15962-una-giornata-con-l-aido-valle-d-aosta-dedicata-alla-cultura-del-dono.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="aostaoggi, aosta notizie, notizie aosta, notizie aosta oggi" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta property="og:title" content="Una giornata con l'Aido Valle d'Aosta dedicata alla cultura del dono" />
	<meta property="og:description" content="L'1 dicembre passeggiata e laboratorio di scrittura creativa" />
	<meta name="description" content="L'1 dicembre passeggiata e laboratorio di scrittura creativa" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Una giornata con l'Aido Valle d'Aosta dedicata alla cultura del dono - AostaOggi.IT</title>
	<link href="https://www.aostaoggi.it/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="/media/jui/css/bootstrap.min.css?cea65be17b53ea2397d6a183f8e39840" rel="stylesheet" type="text/css" />
	<link href="/media/jui/css/bootstrap-responsive.min.css?cea65be17b53ea2397d6a183f8e39840" rel="stylesheet" type="text/css" />
	<link href="/media/jui/css/bootstrap-extended.css?cea65be17b53ea2397d6a183f8e39840" rel="stylesheet" type="text/css" />
	<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="/templates/system/css/general.css" rel="stylesheet" type="text/css" />
	<link href="/templates/mx_joomla132/css/responsive.css" rel="stylesheet" type="text/css" />
	<link href="/templates/mx_joomla132/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/mx_joomla132/css/joomla.css" rel="stylesheet" type="text/css" />
	<link href="/templates/mx_joomla132/css/override.css" rel="stylesheet" type="text/css" />
	<link href="/templates/mx_joomla132/css/modules.css" rel="stylesheet" type="text/css" />
	<link href="/templates/mx_joomla132/css/styles/red.css" rel="stylesheet" type="text/css" />
	<link href="/templates/mx_joomla132/css/menu.css" rel="stylesheet" type="text/css" />
	<link href="https://www.aostaoggi.it/modules/mod_datetime/tmpl/default.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
.mx-base {max-width: 960px;}body{font-size:14px;} h1{font-size:44px;} h2{font-size:33px;} h3{font-size:24px;} #mx-leftcol {width: 0%} #mx-rightcol { width: 30%} #mx-maincol {width:70%}#inner_content {width: 100%;} #mx-sideleft {width: 0%}#mx-sideright { width: 35%}
    #fb-root {
      display: none;
    }
            
    .fb-like-box, .fb-like-box span, .fb-like-box span iframe[style]  {
      min-width: 280px;
      width: 100% !important;
    }
    

	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"a9146978f3761915f468ad562dfb9ee6","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?cea65be17b53ea2397d6a183f8e39840" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?cea65be17b53ea2397d6a183f8e39840" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?cea65be17b53ea2397d6a183f8e39840" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?cea65be17b53ea2397d6a183f8e39840" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?cea65be17b53ea2397d6a183f8e39840" type="text/javascript"></script>
	<script src="/media/system/js/core.js?cea65be17b53ea2397d6a183f8e39840" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?cea65be17b53ea2397d6a183f8e39840" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?cea65be17b53ea2397d6a183f8e39840" type="text/javascript"></script>
	<script src="/templates/mx_joomla132/lib/framework/js/menu.js" type="text/javascript"></script>
	<script src="/templates/mx_joomla132/lib/framework/js/gotop.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
	</script>
<link href="/templates/mx_joomla132/images/favicon.ico" rel="shortcut icon" type="image/x-icon" /><link href="/templates/mx_joomla132/css/font-awesome.css" rel="stylesheet" type="text/css" />
<link href="/templates/mx_joomla132/css/sticky.css" rel="stylesheet" type="text/css" />
<style type="text/css">
#wrapper, body.bg {  }
.main-bg {   }
#tophead { }
#bottomspot, .cp a, a#pagetop { }
</style>
<!--[if lte IE 7.0]>
<link href="/templates/mx_joomla132/css/IE7_only.css" rel="stylesheet" type="text/css" />
<![endif]-->

</head>
<body class="bg ltr red clearfix">

<div id="wrapper">
<div id="topbgr" class="mx-base">
<a id="logo-text" style="width:0px;height:0px" href="/" title="AostaOggi.IT"><img src="/" style="border:0;" alt="" /></a>
<div id="mx-top-menu" class="clearfix"><div class="mx-inner clearfix">

<div class="custom"  >
	<p><a href="http://www.aostaoggi.it"><img style="border: 0px;" src="/images/logo.png" alt="" /></a></p></div>
</div></div><div id="mx-search" class="clearfix"><div class="mx-inner clearfix"><div class="itp-gs">
	<form action="/ricerca.html" method="get" accept-charset="utf-8"  class="art-search" >
        <input name="gsquery" type="text" class="inputbox" placeholder="Cerca..." value="" style="width:280px" />		
                <input type="submit" class="button art-search-button" value="" />
            </form>
</div></div></div><div class="clearfix"></div>
</div>
<header id="header">
<div id="trueHeader">
<div class="mx-base">	
	
<div id="hormenu" class="clearfix"><ul class="mx-menu level-0"><li class="menu-item first"><a href="https://www.aostaoggi.it/" class="menu-item first" ><span class="menu"><span class="menu-title">Home</span></span></a></li><li class="menu-item"><a href="/cronaca.html" class="menu-item" ><span class="menu"><span class="menu-title">Cronaca</span></span></a></li><li class="menu-item"><a href="/politica.html" class="menu-item" ><span class="menu"><span class="menu-title">Politica</span></span></a></li><li class="menu-item"><a href="/economia.html" class="menu-item" ><span class="menu"><span class="menu-title">Economia</span></span></a></li><li class="menu-item"><a href="/aosta.html" class="menu-item" ><span class="menu"><span class="menu-title">Aosta</span></span></a></li><li class="menu-item"><a href="/dai-comuni.html" class="menu-item" ><span class="menu"><span class="menu-title">Dai Comuni</span></span></a></li><li class="menu-item active parent"><a href="/attualita.html" class="menu-item active parent" ><span class="menu"><span class="menu-title">Attualità</span></span></a><div class="submenu"><div class="submenu-wrap"><div class="menu-tl"><div class="menu-tr"><div class="menu-tm"></div></div></div><div class="menu-l"><div class="menu-r"><div class="submenu-inner clearfix" style="width: 200px;"><div class="megacol  first" style="width: 200px;"><ul class="mx-menu level-1"><li class="menu-item first"><a href="/attualita/sanita.html" class="menu-item first" ><span class="menu"><span class="menu-title">Sanità e ambiente</span></span></a></li><li class="menu-item"><a href="/attualita/sport.html" class="menu-item" ><span class="menu"><span class="menu-title">Sport</span></span></a></li><li class="menu-item active last"><a href="/attualita/eventi.html" class="menu-item active last" ><span class="menu"><span class="menu-title">Eventi</span></span></a></li></ul></div></div></div></div><div class="menu-bl"><div class="menu-br"><div class="menu-bm"></div></div></div></div></div></li><li class="menu-item"><a href="/23-pagine/1365-contatti-pubblicita.html" class="menu-item" ><span class="menu"><span class="menu-title">Pubblicità</span></span></a></li><li class="menu-item last parent"><a href="/rubrica.html" class="menu-item last parent" ><span class="menu"><span class="menu-title">Rubriche</span></span></a><div class="submenu"><div class="submenu-wrap"><div class="menu-tl"><div class="menu-tr"><div class="menu-tm"></div></div></div><div class="menu-l"><div class="menu-r"><div class="submenu-inner clearfix" style="width: 200px;"><div class="megacol  first" style="width: 200px;"><ul class="mx-menu level-1"><li class="menu-item first"><a href="/rubrica/rubrica-salute.html" class="menu-item first" ><span class="menu"><span class="menu-title">La Salute su Aostaoggi.it</span></span></a></li><li class="menu-item"><a href="/rubrica/i-sondaggi-dell-app.html" class="menu-item" ><span class="menu"><span class="menu-title">I sondaggi dell'app</span></span></a></li><li class="menu-item last"><a href="/rubrica/favole-aostaoggi.html" class="menu-item last" ><span class="menu"><span class="menu-title">Le favole di Aostaoggi.it</span></span></a></li></ul></div></div></div></div><div class="menu-bl"><div class="menu-br"><div class="menu-bm"></div></div></div></div></div></li></ul></div><script type="text/javascript">
//<![CDATA[
window.addEvent('domready',function(){
var	limits = $(document.body); items_v = [], items_h = [];
$$('div.submenu').each(function (el) { if (el.getParent().getParent().hasClass('level-0')) { items_v.push(el); } else { items_h.push(el); } });
new MXMenu(items_v, { direction: 'LTR', bound: limits, fxOptions: { transition: Fx.Transitions.linear, duration: 300}, animation: 'slidefade', mode: 'vertical', offset:{x:0, y: 0} });
new MXMenu(items_h, { direction: 'LTR', bound: limits, fxOptions: { transition: Fx.Transitions.linear, duration: 300}, animation: 'slidefade', mode: 'horizontal', offset: {x: -10, y: 5} });
});
//]]>
</script></div>
</div>
</header>
<div id="wrbody" class="mx-base">
<div id="topbgr" class="clearfix">
<div id="mx-header" class="clearfix"><div class="mx-inner clearfix">
    <span class="mod_datetime">Oggi è il <time datetime="2019-11-26T14:35:11+00:00">26 Novembre, 2019 e sono le ore  
		<span id="mod_datetime_visitors_time_260"></span>
		<script type="text/javascript">
			<!--
			zone=0
			isitlocal=true;
			ampm="";
			
			function mod_datetime_visitors_time_260()
			{
				now=new Date();
				ofst=now.getTimezoneOffset()/60; 
				
				
				now.setUTCHours(now.getUTCHours()+Math.abs(ofst), now.getUTCMinutes());
				timezone = now.getTimezoneOffset();
				secs=now.getUTCSeconds();
				sec=-1.57+Math.PI*secs/30;
				mins=now.getUTCMinutes();
				min=-1.57+Math.PI*mins/30;
				hr=(isitlocal)? now.getUTCHours():(now.getUTCHours() + parseInt(ofst)) + parseInt(zone);
				hrs=-1.575+Math.PI*hr/6+Math.PI*parseInt(now.getMinutes())/360;
				if (hr < 0) hr+=24;
				if (hr > 23) hr-=24;
				
				ampm = (hr > 11)?"":"";
				
				statusampm = ampm;
				
				hr2 = hr;
				if (hr2 == 0) hr2=24;//24 or 12
				(hr2 < 13)?hr2:hr2 %= 24;// 24 or 12
				if (hr2<10) hr2="0"+hr2
var finaltime=hr2+":"+((mins < 10)?"0"+mins:mins)+":"+((secs < 10)?"0"+secs:secs)+" "+statusampm;
	
				document.getElementById("mod_datetime_visitors_time_260").innerHTML=finaltime
				setTimeout("mod_datetime_visitors_time_260()",1000)
			}
			mod_datetime_visitors_time_260()
			//-->    
		</script></time></span>
</div></div></div>
<div id="tophead">
</div>
<div id="mx-basebody">	
<div class="mx-base main-bg clearfix">
			<div id="mx-breadcrumbs" class="clearfix"><div class="mx-inner clearfix"><div class="bannergroup">

	<div class="banneritem">
										<style>
.aostaoggiresp { width: 320px; height: 50px; }
@media(min-width: 500px) { .aostaoggiresp { width: 468px; height: 60px; } }
@media(min-width: 800px) { .aostaoggiresp { width: 728px; height: 90px; } }
@media(min-width: 1000px) { .aostaoggiresp { width: 970px; height: 90px; } }
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- skycraper ao -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3803877166945295"
     data-ad-slot="1566227412"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
</div></div><div class="clearfix">
<div id="mx-maincol" class="clearfix">
<div class="clr"></div>
<div id="inner_content" class="clearfix"> <!--Component Area-->
		
<div class="mx-component-area clearfix">
<div class="mx-inner clearfix">
<div id="system-message-container">
	</div>

<div class="mx-component-area-inner clearfix">
<article class="item-page">

	
	

	
		

	<header>

		
		

		
		<h1>

			
				Una giornata con l'Aido Valle d'Aosta dedicata alla cultura del dono
			
		</h1>

		
		

		
		<ul>	

			


			
			

			
			

			
			<li class="published">

				Pubblicato: Martedì, 26 Novembre 2019 14:06
			</li>

			
			

			
			

			
			

			
				
				<li class="print-icon">

				<a href="/attualita/eventi/15962-una-giornata-con-l-aido-valle-d-aosta-dedicata-alla-cultura-del-dono.html?tmpl=component&amp;print=1&amp;layout=default" title="Print article < Una giornata con l&#039;Aido Valle d&#039;Aosta dedicata alla cultura del dono >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print" aria-hidden="true"></span>
		Stampa	</a>
				</li>

				
	

				
	

				
	

			
			

			
		</ul>

		
	</header>

	

	





<div class="content_rating">
		<img src="/media/system/images/rating_star_blank.png" alt="Stella inattiva" /><img src="/media/system/images/rating_star_blank.png" alt="Stella inattiva" /><img src="/media/system/images/rating_star_blank.png" alt="Stella inattiva" /><img src="/media/system/images/rating_star_blank.png" alt="Stella inattiva" /><img src="/media/system/images/rating_star_blank.png" alt="Stella inattiva" /></div>
<form method="post" action="https://www.aostaoggi.it/attualita/eventi/15962-una-giornata-con-l-aido-valle-d-aosta-dedicata-alla-cultura-del-dono.html?hitcount=0" class="form-inline">
	<span class="content_vote">
		<label class="unseen element-invisible" for="content_vote_15962">Valuta</label>
		<select id="content_vote_15962" name="user_rating">
	<option value="1">valuta 1</option>
	<option value="2">valuta 2</option>
	<option value="3">valuta 3</option>
	<option value="4">valuta 4</option>
	<option value="5" selected="selected">valuta 5</option>
</select>
		&#160;<input class="btn btn-mini" type="submit" name="submit_vote" value="Valutazione" />
		<input type="hidden" name="task" value="article.vote" />
		<input type="hidden" name="hitcount" value="0" />
		<input type="hidden" name="url" value="https://www.aostaoggi.it/attualita/eventi/15962-una-giornata-con-l-aido-valle-d-aosta-dedicata-alla-cultura-del-dono.html?hitcount=0" />
		<input type="hidden" name="a9146978f3761915f468ad562dfb9ee6" value="1" />	</span>
</form>














<div class="fastsocialshare_container fastsocialshare-align-left"><div class="fastsocialshare-subcontainer"><script>
					var loadAsyncDeferredFacebook = function() {
						(function(d, s, id) {
						  var js, fjs = d.getElementsByTagName(s)[0];
						  if (d.getElementById(id)) return;
						  js = d.createElement(s); js.id = id;
						  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0";
						  fjs.parentNode.insertBefore(js, fjs);
						}(document, 'script', 'facebook-jssdk'));
					}
	
			  		if (window.addEventListener)
						window.addEventListener("load", loadAsyncDeferredFacebook, false);
					else if (window.attachEvent)
						window.attachEvent("onload", loadAsyncDeferredFacebook);
					else
				  		window.onload = loadAsyncDeferredFacebook;
					</script><div class="fastsocialshare-share-fbl button_count">
				<div class="fb-like"
					data-href="https://www.aostaoggi.it/attualita/eventi/15962-una-giornata-con-l-aido-valle-d-aosta-dedicata-alla-cultura-del-dono.html"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="false"
					data-share="false">
				</div></div><div class="fastsocialshare-share-fbsh">
					<div class="fb-share-button"
						data-href="https://www.aostaoggi.it/attualita/eventi/15962-una-giornata-con-l-aido-valle-d-aosta-dedicata-alla-cultura-del-dono.html"
						data-layout="button_count"
						data-size="small">
					</div></div><div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/share" class="twitter-share-button"  data-text="Una giornata con l&#039;Aido Valle d&#039;Aosta dedicata alla cultura del dono" data-count="horizontal" data-via="" data-url="https://www.aostaoggi.it/attualita/eventi/15962-una-giornata-con-l-aido-valle-d-aosta-dedicata-alla-cultura-del-dono.html" data-lang="it">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script><div class="fastsocialshare-share-lin">
						<script type="text/javascript">
							var loadAsyncDeferredLinkedin =  function() {
								var po = document.createElement('script');
								po.type = 'text/javascript';
								po.async = true;
								po.src = 'https://platform.linkedin.com/in.js';
								po.innerHTML = 'lang: it_IT';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(po, s);
							};
		
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredLinkedin, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredLinkedin);
							else
							  window.onload = loadAsyncDeferredLinkedin;
						</script>
						<script type="in/share" data-url="https://www.aostaoggi.it/attualita/eventi/15962-una-giornata-con-l-aido-valle-d-aosta-dedicata-alla-cultura-del-dono.html" data-counter="right"></script>
						</div><div class="fastsocialshare-share-pinterest">
						<a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"  data-pin-color="red"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" alt="Pin It" /></a>
						<script type="text/javascript">
							(function (w, d, load) {
							 var script, 
							 first = d.getElementsByTagName('SCRIPT')[0],  
							 n = load.length, 
							 i = 0,
							 go = function () {
							   for (i = 0; i < n; i = i + 1) {
							     script = d.createElement('SCRIPT');
							     script.type = 'text/javascript';
							     script.async = true;
							     script.src = load[i];
							     first.parentNode.insertBefore(script, first);
							   }
							 }
							 if (w.attachEvent) {
							   w.attachEvent('onload', go);
							 } else {
							   w.addEventListener('load', go, false);
							 }
							}(window, document, 
							 ['//assets.pinterest.com/js/pinit.js']
							));    
							</script>
						</div></div></div><p>AOSTA.&nbsp;L'Aido della&nbsp;Valle d'Aosta organizza per il 1° dicembre una giornata dedicata alla salute ed alla creatività.</p>
 
<p>L'iniziativa prevede una passeggiata nel parco del Mont Avic adatta a tutti, sportivi e non,&nbsp;con la guida guida escursionistica Davide D'Acunto. Il ritrovo è fissato alle ore 10 al Centro visitatori di località Covarey, a Champdepraz. Dopo il pranzo (autogestito dai partecipanti) si terrà un laboratorio di scrittura creativa. "Sarà un'occasione - spiega l'Aido - per sperimentarsi ad utilizzare le parole in una maniera nuova e creativa, partendo dalla metafora del dono".&nbsp;La giornata si concluderà nel pomeriggio con un dialogo sul tema della Donazione degli organi.</p>
<p>Per partecipare è necessario prenotarsi entro il 28 novembre contattando l'Aido della Valle d'Aosta (o telefonando al 388 9513779). È richiesto un contributo di 10 Euro a partecipante&nbsp;e le famiglie possono beneficiare di sconti.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><em>C.R.</em></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>









	

		 


</article>
</div>	
</div>
</div>
</div>
<div class="clr"></div>
</div><div id="mx-rightcol">
<div id="mx-right-gridtop" class="mx-modCol1 clearfix"><div class="mx-inner clearfix"><div style="width:100%" class="mx-block "><div id="mx-right1" class="mod-block mx-right1  single"></div></div></div></div><div id="mx-right-mid" class="clearfix"><div class="mx-inner clearfix"><div class="module  boxsidebar">	
<div class="mod-wrapper clearfix">		
<div class="mod-content clearfix">	
<div class="bannergroup boxsidebar">

	<div class="banneritem">
										<span style="color:#800000; font-size:12px">Pubblicità</span><br><style>
.aostaoggiresp-vert1 { width: 250px; height: 250px; }
@media(min-width: 500px) { .aostaoggiresp-vert1 {  width: 250px; height: 250px; } }
@media(min-width: 800px) { .aostaoggiresp-vert1 { width: 250px; height: 250px; } }
@media(min-width: 1000px) { .aostaoggiresp-vert1 { width: 250px; height: 250px; } }
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- aostaoggiresp-->
<ins class="adsbygoogle aostaoggiresp-vert1"
     style="display:inline-block"
     data-ad-client="ca-pub-3803877166945295"
     data-ad-slot="7005475881"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<span style="color:#800000; font-size:12px">Pubblicità</span><br><style>
.aostaoggiresp-vert1 { width: 250px; height: 250px; }
@media(min-width: 500px) { .aostaoggiresp-vert1 {  width: 250px; height: 250px; } }
@media(min-width: 800px) { .aostaoggiresp-vert1 { width: 250px; height: 250px; } }
@media(min-width: 1000px) { .aostaoggiresp-vert1 { width: 250px; height: 250px; } }
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- aostaoggiresp-->
<ins class="adsbygoogle aostaoggiresp-vert1"
     style="display:inline-block"
     data-ad-client="ca-pub-3803877166945295"
     data-ad-slot="7005475881"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
</div>
</div>
</div>
<div style="clear:both;"></div>
</div></div></div>
</div>
</div>
</div>
</div>
</div>
<div id="bottomspot">
<div id="bottsite" class="mx-base">
<div id="mx-bottom" class="mx-modCol2 clearfix"><div class="mx-base clearfix"><div class="mx-inner clearfix"><div style="width:50%" class="mx-block  separator"><div id="mx-bottom1" class="mod-block mx-bottom1  first"><div class="module  boxsidebar">	
<div class="mod-wrapper-flat clearfix">		



<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<div class="fb-like-box" 
	data-href="https://www.facebook.com/aosta" 
	data-width="280" 
	data-height="270" 
	data-colorscheme="light" 
	data-show-faces="1" 
	data-show-border="0" 
	data-stream="0" 
	data-header="0"
	data-force-wall="false"></div>
</div>
</div>
<div style="clear:both;"></div>
</div></div><div style="width:50%" class="mx-block "><div id="mx-bottom3" class="mod-block mx-bottom3  last"><div class="module ">	
<div class="mod-wrapper-flat clearfix">		


<div class="custom"  >
	<div style="text-align: center; float: left; width: 50%;">AOSTAOGGI.IT<br /><a title="Contatti - Pubblicità" href="/23-pagine/1365-contatti-pubblicita.html" target="_self"> Contatti - Pubblicità</a><br /><a title="Redazione" href="/23-pagine/1364-redazione.html" target="_self"> Redazione</a><br /><a title="Privacy" href="/23-pagine/1363-privacy.html" target="_self"> Privacy</a><br /><br /><br /></div>
<div style="text-align: center; float: left; width: 50%;">STRUMENTI<br /><a title="Toolbar" href="/23-pagine/1362-toolbar.html" target="_self"> Toolbar</a><br /><a title="Infopoint" href="/23-pagine/1361-infopoint.html" target="_self"> Infopoint</a><br /><a title="app mobile" href="http://onelink.to/akvenv" target="_blank" rel="noopener"> app mobile</a><br /><br /><br /></div>
<div style="text-align: center; float: left; width: 50%;">NETWORK<br /><a href="http://www.aostaoggi.tv" target="_blank" rel="noopener"> Aostaoggi.tv</a><br /><a href="http://www.aostafoto.eu" target="_blank" rel="noopener"> Aostafoto.eu</a><br /><a href="http://www.veronaoggi.it" target="_blank" rel="noopener"> Veronaoggi.it</a><br /><a href="http://www.veronaoggi.tv" target="_blank" rel="noopener"> Veronaoggi.tv</a><br /><a href="http://www.milanonotizie.it" target="_blank" rel="noopener">Milanonotizie.it</a><br /><a href="http://www.valledaosta.si" target="_blank" rel="noopener">Valledaosta.si</a><br /><br /><br /></div>
<div style="text-align: center; float: left; width: 50%;">
<h6>AostaOggi.IT è un prodotto della testata giornalistica WEBITALYNEWS <br />Direttore responsabile&nbsp;Jr. Ennio Pedrini<br />Direttore editoriale Marco Camilli<br />Registrazione Tribunale di Aosta N° 01/05 del 21 Gennaio 2005<br />P.IVA 01000080075</h6>
</div></div>
</div>
</div>
<div style="clear:both;"></div>
</div></div></div></div></div></div>
<!--Start Footer-->
<div class="mx-base clearfix">
			
</div>
<div id="mx-footer" class="mx-base">
<div id="mx-bft" class="clearfix">
<div class="cp">
					
</div>
<a id="pagetop" title="Scroll to Top" href="#" rel="nofollow">Torna all'inizio</a></div>
</div>
<!--End Footer-->
</div>

 	

<script type="text/javascript">var _gaq = _gaq || [];_gaq.push(['_setAccount', 'UA-54116655-1']);_gaq.push(['_trackPageview']);(function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script>	
<script type="text/javascript" src="/templates/mx_joomla132/js/sticky.js"></script>

</body>
</html>