<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it" >
<head>
<base href="https://www.aostaoggi.it/attualita/sanita/13938-disabilita-appello-al-governo-valdostano-servono-risposte-concrete.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="aostaoggi, aosta notizie, notizie aosta, notizie aosta oggi" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="description" content="Il Coordinamento Disabilità Valle d'Aosta scrive alla giunta regionale. La risposta: &quot;la maggioranza è attenta alle esigenze dei più deboli&quot;" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Disabilità, appello al governo valdostano: &quot;servono risposte concrete&quot; - AostaOggi.IT</title>
	<link href="/media/jui/css/bootstrap.min.css?05ff30b62113ed1c8bb9a72eb6f6b927" rel="stylesheet" type="text/css" />
	<link href="/media/jui/css/bootstrap-responsive.min.css?05ff30b62113ed1c8bb9a72eb6f6b927" rel="stylesheet" type="text/css" />
	<link href="/media/jui/css/bootstrap-extended.css?05ff30b62113ed1c8bb9a72eb6f6b927" rel="stylesheet" type="text/css" />
	<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="/templates/system/css/general.css" rel="stylesheet" type="text/css" />
	<link href="/templates/mx_joomla132/css/responsive.css" rel="stylesheet" type="text/css" />
	<link href="/templates/mx_joomla132/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/mx_joomla132/css/joomla.css" rel="stylesheet" type="text/css" />
	<link href="/templates/mx_joomla132/css/override.css" rel="stylesheet" type="text/css" />
	<link href="/templates/mx_joomla132/css/modules.css" rel="stylesheet" type="text/css" />
	<link href="/templates/mx_joomla132/css/styles/red.css" rel="stylesheet" type="text/css" />
	<link href="/templates/mx_joomla132/css/menu.css" rel="stylesheet" type="text/css" />
	<link href="/cache/mod_latestnewsenhanced/style_241.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_latestnewsenhanced/styles/common_styles-min.css" rel="stylesheet" type="text/css" />
	<link href="https://www.aostaoggi.it/modules/mod_datetime/tmpl/default.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
.mx-base {max-width: 960px;}body{font-size:14px;} h1{font-size:44px;} h2{font-size:33px;} h3{font-size:24px;} #mx-leftcol {width: 0%} #mx-rightcol { width: 30%} #mx-maincol {width:70%}#inner_content {width: 100%;} #mx-sideleft {width: 0%}#mx-sideright { width: 35%}
    #fb-root {
      display: none;
    }
            
    .fb-like-box, .fb-like-box span, .fb-like-box span iframe[style]  {
      min-width: 280px;
      width: 100% !important;
    }
    

	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"62ae2c25ab38c6a017efce802a929955","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?05ff30b62113ed1c8bb9a72eb6f6b927" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?05ff30b62113ed1c8bb9a72eb6f6b927" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?05ff30b62113ed1c8bb9a72eb6f6b927" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?05ff30b62113ed1c8bb9a72eb6f6b927" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?05ff30b62113ed1c8bb9a72eb6f6b927" type="text/javascript"></script>
	<script src="/media/system/js/core.js?05ff30b62113ed1c8bb9a72eb6f6b927" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?05ff30b62113ed1c8bb9a72eb6f6b927" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?05ff30b62113ed1c8bb9a72eb6f6b927" type="text/javascript"></script>
	<script src="/templates/mx_joomla132/lib/framework/js/menu.js" type="text/javascript"></script>
	<script src="/templates/mx_joomla132/lib/framework/js/gotop.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
	</script>
<link href="/templates/mx_joomla132/images/favicon.ico" rel="shortcut icon" type="image/x-icon" /><link href="/templates/mx_joomla132/css/font-awesome.css" rel="stylesheet" type="text/css" />
<link href="/templates/mx_joomla132/css/sticky.css" rel="stylesheet" type="text/css" />
<style type="text/css">
#wrapper, body.bg {  }
.main-bg {   }
#tophead { }
#bottomspot, .cp a, a#pagetop { }
</style>
<!--[if lte IE 7.0]>
<link href="/templates/mx_joomla132/css/IE7_only.css" rel="stylesheet" type="text/css" />
<![endif]-->

</head>
<body class="bg ltr red clearfix">

<div id="wrapper">
<div id="topbgr" class="mx-base">
<a id="logo-text" style="width:1px;height:1px" href="/" title="AostaOggi.IT"><img src="/" style="border:0;" alt="" /></a>
<div id="mx-top-menu" class="clearfix"><div class="mx-inner clearfix">

<div class="custom"  >
	<p><img style="border: 0;" src="/images/logo.png" alt="" /></p></div>
</div></div><div id="mx-search" class="clearfix"><div class="mx-inner clearfix"><div class="itp-gs">
	<form action="/ricerca.html" method="get" accept-charset="utf-8"  class="art-search" >
        <input name="gsquery" type="text" class="inputbox" placeholder="Cerca..." value="" style="width:280px" />		
                <input type="submit" class="button art-search-button" value="" />
            </form>
</div></div></div><div class="clearfix"></div>
</div>
<header id="header">
<div id="trueHeader">
<div class="mx-base">	
	
<div id="hormenu" class="clearfix"><ul class="mx-menu level-0"><li class="menu-item first"><a href="https://www.aostaoggi.it/" class="menu-item first" ><span class="menu"><span class="menu-title">Home</span></span></a></li><li class="menu-item"><a href="/cronaca.html" class="menu-item" ><span class="menu"><span class="menu-title">Cronaca</span></span></a></li><li class="menu-item"><a href="/politica.html" class="menu-item" ><span class="menu"><span class="menu-title">Politica</span></span></a></li><li class="menu-item"><a href="/economia.html" class="menu-item" ><span class="menu"><span class="menu-title">Economia</span></span></a></li><li class="menu-item"><a href="/aosta.html" class="menu-item" ><span class="menu"><span class="menu-title">Aosta</span></span></a></li><li class="menu-item"><a href="/dai-comuni.html" class="menu-item" ><span class="menu"><span class="menu-title">Dai Comuni</span></span></a></li><li class="menu-item active parent"><a href="/attualita.html" class="menu-item active parent" ><span class="menu"><span class="menu-title">Attualità</span></span></a><div class="submenu"><div class="submenu-wrap"><div class="menu-tl"><div class="menu-tr"><div class="menu-tm"></div></div></div><div class="menu-l"><div class="menu-r"><div class="submenu-inner clearfix" style="width: 200px;"><div class="megacol  first" style="width: 200px;"><ul class="mx-menu level-1"><li class="menu-item active first"><a href="/attualita/sanita.html" class="menu-item active first" ><span class="menu"><span class="menu-title">Sanità e ambiente</span></span></a></li><li class="menu-item"><a href="/attualita/sport.html" class="menu-item" ><span class="menu"><span class="menu-title">Sport</span></span></a></li><li class="menu-item last"><a href="/attualita/eventi.html" class="menu-item last" ><span class="menu"><span class="menu-title">Eventi</span></span></a></li></ul></div></div></div></div><div class="menu-bl"><div class="menu-br"><div class="menu-bm"></div></div></div></div></div></li><li class="menu-item"><a href="/23-pagine/1365-contatti-pubblicita.html" class="menu-item" ><span class="menu"><span class="menu-title">Pubblicità</span></span></a></li><li class="menu-item last parent"><a href="/rubrica.html" class="menu-item last parent" ><span class="menu"><span class="menu-title">Rubriche</span></span></a><div class="submenu"><div class="submenu-wrap"><div class="menu-tl"><div class="menu-tr"><div class="menu-tm"></div></div></div><div class="menu-l"><div class="menu-r"><div class="submenu-inner clearfix" style="width: 200px;"><div class="megacol  first" style="width: 200px;"><ul class="mx-menu level-1"><li class="menu-item first"><a href="/rubrica/rubrica-salute.html" class="menu-item first" ><span class="menu"><span class="menu-title">La Salute su Aostaoggi.it</span></span></a></li><li class="menu-item"><a href="/rubrica/i-sondaggi-dell-app.html" class="menu-item" ><span class="menu"><span class="menu-title">I sondaggi dell'app</span></span></a></li><li class="menu-item last"><a href="/rubrica/favole-aostaoggi.html" class="menu-item last" ><span class="menu"><span class="menu-title">Le favole di Aostaoggi.it</span></span></a></li></ul></div></div></div></div><div class="menu-bl"><div class="menu-br"><div class="menu-bm"></div></div></div></div></div></li></ul></div><script type="text/javascript">
//<![CDATA[
window.addEvent('domready',function(){
var	limits = $(document.body); items_v = [], items_h = [];
$$('div.submenu').each(function (el) { if (el.getParent().getParent().hasClass('level-0')) { items_v.push(el); } else { items_h.push(el); } });
new MXMenu(items_v, { direction: 'LTR', bound: limits, fxOptions: { transition: Fx.Transitions.linear, duration: 300}, animation: 'slidefade', mode: 'vertical', offset:{x:0, y: 0} });
new MXMenu(items_h, { direction: 'LTR', bound: limits, fxOptions: { transition: Fx.Transitions.linear, duration: 300}, animation: 'slidefade', mode: 'horizontal', offset: {x: -10, y: 5} });
});
//]]>
</script></div>
</div>
</header>
<div id="wrbody" class="mx-base">
<div id="topbgr" class="clearfix">
<div id="mx-header" class="clearfix"><div class="mx-inner clearfix">
    <div class="mod_datetime">Oggi è il <time datetime="2019-01-04T10:13:02+00:00">04 Gennaio, 2019 e sono le ore  
		<span id="mod_datetime_visitors_time_260"></span>
		<script type="text/javascript">
			<!--
			zone=0
			isitlocal=true;
			ampm="";
			
			function mod_datetime_visitors_time_260()
			{
				now=new Date();
				ofst=now.getTimezoneOffset()/60; 
				
				
				now.setUTCHours(now.getUTCHours()+Math.abs(ofst), now.getUTCMinutes());
				timezone = now.getTimezoneOffset();
				secs=now.getUTCSeconds();
				sec=-1.57+Math.PI*secs/30;
				mins=now.getUTCMinutes();
				min=-1.57+Math.PI*mins/30;
				hr=(isitlocal)? now.getUTCHours():(now.getUTCHours() + parseInt(ofst)) + parseInt(zone);
				hrs=-1.575+Math.PI*hr/6+Math.PI*parseInt(now.getMinutes())/360;
				if (hr < 0) hr+=24;
				if (hr > 23) hr-=24;
				
				ampm = (hr > 11)?"":"";
				
				statusampm = ampm;
				
				hr2 = hr;
				if (hr2 == 0) hr2=24;//24 or 12
				(hr2 < 13)?hr2:hr2 %= 24;// 24 or 12
				if (hr2<10) hr2="0"+hr2
var finaltime=hr2+":"+((mins < 10)?"0"+mins:mins)+":"+((secs < 10)?"0"+secs:secs)+" "+statusampm;
	
				document.getElementById("mod_datetime_visitors_time_260").innerHTML=finaltime
				setTimeout("mod_datetime_visitors_time_260()",1000)
			}
			mod_datetime_visitors_time_260()
			//-->    
		</script></time></div>
</div></div></div>
<div id="tophead">
</div>
<div id="mx-basebody">	
<div class="mx-base main-bg clearfix">
			<div class="clearfix">
<div id="mx-maincol" class="clearfix">
<div class="clr"></div>
<div id="inner_content" class="clearfix"> <!--Component Area-->
<div id="mx-advert-bottom" class="clearfix"><div class="mx-inner clearfix"><div class="module ">	
<div class="mod-wrapper clearfix">		
<div class="mod-content clearfix">	
<div class="bannergroup">

	<div class="banneritem">
										<style>
.aostaoggiresp { width: 320px; height: 50px; }
@media(min-width: 500px) { .aostaoggiresp { width: 468px; height: 60px; } }
@media(min-width: 800px) { .aostaoggiresp { width: 728px; height: 90px; } }
@media(min-width: 1000px) { .aostaoggiresp { width: 970px; height: 90px; } }
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- skycraper ao -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3803877166945295"
     data-ad-slot="1566227412"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
</div>
</div>
</div>
<div style="clear:both;"></div>
</div></div>		
<div class="mx-component-area clearfix">
<div class="mx-inner clearfix">
<div id="system-message-container">
	</div>

<div class="mx-component-area-inner clearfix">
<article class="item-page">

	
	

	
		

	<header>

		
		

		
		<h1>

			
				<a href="/attualita/sanita/13938-disabilita-appello-al-governo-valdostano-servono-risposte-concrete.html">

					Disabilità, appello al governo valdostano: &quot;servono risposte concrete&quot;
				</a>

			
		</h1>

		
		

		
		<ul>	

			


			
			

			
			

			
			<li class="published">

				Pubblicato: Venerdì, 04 Gennaio 2019 09:48
			</li>

			
			

			
			

			
			

			
				
				<li class="print-icon">

				<a href="/attualita/sanita/13938-disabilita-appello-al-governo-valdostano-servono-risposte-concrete.html?tmpl=component&amp;print=1&amp;layout=default" title="Print article < Disabilità, appello al governo valdostano: &quot;servono risposte concrete&quot; >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print" aria-hidden="true"></span>
		Stampa	</a>
				</li>

				
	

				
	

				
	

			
			

			
		</ul>

		
	</header>

	

	





<div class="content_rating" itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
	<p class="unseen element-invisible">
		Valutazione attuale:&#160;<span itemprop="ratingValue">0</span>&#160;/&#160;<span itemprop="bestRating">5</span>		<meta itemprop="ratingCount" content="0" />
		<meta itemprop="worstRating" content="0" />
	</p>
	<img src="/media/system/images/rating_star_blank.png" alt="Stella inattiva" /><img src="/media/system/images/rating_star_blank.png" alt="Stella inattiva" /><img src="/media/system/images/rating_star_blank.png" alt="Stella inattiva" /><img src="/media/system/images/rating_star_blank.png" alt="Stella inattiva" /><img src="/media/system/images/rating_star_blank.png" alt="Stella inattiva" /></div>
<form method="post" action="https://www.aostaoggi.it/attualita/sanita/13938-disabilita-appello-al-governo-valdostano-servono-risposte-concrete.html?hitcount=0" class="form-inline">
	<span class="content_vote">
		<label class="unseen element-invisible" for="content_vote_13938">Valuta</label>
		<select id="content_vote_13938" name="user_rating">
	<option value="1">valuta 1</option>
	<option value="2">valuta 2</option>
	<option value="3">valuta 3</option>
	<option value="4">valuta 4</option>
	<option value="5" selected="selected">valuta 5</option>
</select>
		&#160;<input class="btn btn-mini" type="submit" name="submit_vote" value="Valutazione" />
		<input type="hidden" name="task" value="article.vote" />
		<input type="hidden" name="hitcount" value="0" />
		<input type="hidden" name="url" value="https://www.aostaoggi.it/attualita/sanita/13938-disabilita-appello-al-governo-valdostano-servono-risposte-concrete.html?hitcount=0" />
		<input type="hidden" name="62ae2c25ab38c6a017efce802a929955" value="1" />	</span>
</form>














<p><img style="margin-right: 7px; margin-bottom: 7px; float: left;" src="/images/D-F/disabile.jpg" alt="disabile" />AOSTA. Il mondo della disabilità chiede più attenzione alla politica valdostana e si rivolge alla nuova giunta regionale per avere risposte concrete. Sono tante le questioni ancora in ballo e che non hannno ancora avuto quegli sviluppi attesi dalle famiglie nonostante l'importante appuntamento del 2017 "Ricomincio dal 3".&nbsp;</p>
 
<p>In una lettera inviata agli assessori regionali ed al presidente della Regione, il Coordinamento Disabilità Valle d'Aosta cita ad esempio la delibera del 2018 sui servizi sociali, l'assistenza odontoiatrica, il progetto per un ospedale "amico", i servizi di trasporto e ancora l'inserimento nel mondo del lavoro delle persone con disabilità, il bando ministeriale sulla vita indipendente, i progetti "Dopo di noi", il problema dell'Isee, il riconoscimento e il supporto verso la figura del caregiver.</p>
<p>L'auspicio, scrive il Coordinamento Disabilità, è che questa «Giunta insieme al Consiglio possa occuparsi anche di questi bisogni che da troppo tempo aspettano risposte concrete».</p>
<p>In una nota è arrivata la risposta dell'Amministrazione regionale. «Il governo regionale - si legge nel comunicato - vuole sottolineare che la maggioranza regionale è attenta e sensibile alle istanze, alle esigenze e ai diritti dei più deboli e in questo senso vuole lavorare e agire, anche attraverso l'apertura di un tavolo di approfondimento delle tematiche che ancora devono trocare opportune soluzioni».</p>
<p>Il prossimo 17 gennaio è in calendario un incontro tra il referente del Cooordinamento Disabilità e l'assessore alla Sanità, Mauro Baccega.</p>
<p></p>
<p><em>Clara Rossi</em></p>
<p>&nbsp;</p>
<p><br /><br /></p>









	

		 


</article>
</div>	
</div>
</div>
<div id="mx-info-top" class="clearfix"><div class="mx-inner clearfix"><div class="module ">	
<div class="mod-wrapper clearfix">		
<h3 class="header">			
Altre news su sanità e ambiente</h3>
<div class="mod-content clearfix">	
		<div id="lnee_241" class="lnee newslist horizontal">
		
			
		
					
						
		<ul class="latestnews-items">
											<li class="latestnews-item id-13938 catid-30 active">			
									
					<div class="news odd">
						<div class="innernews">
												
																	
														
														
															<div class="newsinfo">
																
																	
																		
																			<h5 class="newstitle">
																																				<a href="/attualita/sanita/13938-disabilita-appello-al-governo-valdostano-servono-risposte-concrete.html" class="hasTooltip" title="Disabilità, appello al governo valdostano: "servono risposte concrete"">														<span>Disabilità, appello al governo valdostano: "servono risposte concrete"</span>
													</a>
													
																					</h5>
												
																
																
																	<div class="newsintro">
										Il Coordinamento Disabilità Valle d'Aosta scrive alla giunta regionale. La risposta: "la maggioranza è attenta alle esigenze dei più deboli"																			</div>
																
																
																							
							</div>	
						</div>
					</div>
				</li>
											<li class="latestnews-item id-13893 catid-30">			
									
					<div class="news even">
						<div class="innernews">
												
																	
														
														
															<div class="newsinfo">
																
																	
																		
																			<h5 class="newstitle">
																																				<a href="/attualita/sanita/13893-assistenza-anziani-118-posti-in-strutture-private-accreditate.html" class="hasTooltip" title="Assistenza anziani, 118 posti in strutture private accreditate">														<span>Assistenza anziani, 118 posti in strutture private accreditate</span>
													</a>
													
																					</h5>
												
																
																
																	<div class="newsintro">
										Assessore Baccega: garantita la copertura di tutti i posti necessari																			</div>
																
																
																							
							</div>	
						</div>
					</div>
				</li>
											<li class="latestnews-item id-13881 catid-30">			
									
					<div class="news odd">
						<div class="innernews">
												
																	
														
														
															<div class="newsinfo">
																
																	
																		
																			<h5 class="newstitle">
																																				<a href="/attualita/sanita/13881-una-radiografia-della-sanita-valdostana-intervista-al-commissario-dell-azienda-usl.html" class="hasTooltip" title="Una radiografia della sanità valdostana: intervista al commissario dell'Azienda Usl">														<span>Una radiografia della sanità valdostana: intervista al commissario dell'Azienda Usl</span>
													</a>
													
																					</h5>
												
																
																
																	<div class="newsintro">
										Pescarmona: nessun accorpamento di Psichiatria a Ivrea. E sul 2019 sono cautamente ottimista																			</div>
																
																
																							
							</div>	
						</div>
					</div>
				</li>
											<li class="latestnews-item id-13876 catid-30">			
									
					<div class="news even">
						<div class="innernews">
												
																	
														
														
															<div class="newsinfo">
																
																	
																		
																			<h5 class="newstitle">
																																				<a href="/attualita/sanita/13876-il-disastro-della-sanita-in-valle-d-aosta-sui-social.html" class="hasTooltip" title="Il disastro della sanità in Valle d'Aosta sui social">														<span>Il disastro della sanità in Valle d'Aosta sui social</span>
													</a>
													
																					</h5>
												
																
																
																	<div class="newsintro">
										L'articolo del 17 dicembre letto e commentato da migliaia di lettori																			</div>
																
																
																							
							</div>	
						</div>
					</div>
				</li>
											<li class="latestnews-item id-13865 catid-30">			
									
					<div class="news odd">
						<div class="innernews">
												
																	
														
														
															<div class="newsinfo">
																
																	
																		
																			<h5 class="newstitle">
																																				<a href="/attualita/sanita/13865-convegno-ad-aosta-sull-umanizzazione-delle-cure-e-del-ricovero.html" class="hasTooltip" title="Convegno ad Aosta sull'umanizzazione delle cure e del ricovero">														<span>Convegno ad Aosta sull'umanizzazione delle cure e del ricovero</span>
													</a>
													
																					</h5>
												
																
																
																	<div class="newsintro">
										L'evento dell'Azienda Usl è aperto a tutta la popolazione																			</div>
																
																
																							
							</div>	
						</div>
					</div>
				</li>
											<li class="latestnews-item id-13862 catid-30">			
									
					<div class="news even">
						<div class="innernews">
												
																	
														
														
															<div class="newsinfo">
																
																	
																		
																			<h5 class="newstitle">
																																				<a href="/attualita/sanita/13862-l-agonia-della-sanita-in-valle-d-aosta.html" class="hasTooltip" title="L'agonia della sanità in Valle d'Aosta">														<span>L'agonia della sanità in Valle d'Aosta</span>
													</a>
													
																					</h5>
												
																
																
																	<div class="newsintro">
										Nel 2019 per carenza di medici probabile accorpamento di Psichiatria con Ivrea																			</div>
																
																
																							
							</div>	
						</div>
					</div>
				</li>
											<li class="latestnews-item id-13853 catid-30">			
									
					<div class="news odd">
						<div class="innernews">
												
																	
														
														
															<div class="newsinfo">
																
																	
																		
																			<h5 class="newstitle">
																																				<a href="/attualita/sanita/13853-piu-privacy-per-i-gipeti-che-nidificano-in-val-di-cogne.html" class="hasTooltip" title="Più privacy per i gipeti che nidificano in Val di Cogne">														<span>Più privacy per i gipeti che nidificano in Val di Cogne</span>
													</a>
													
																					</h5>
												
																
																
																	<div class="newsintro">
										Guide alpine e Parco nazionale limitano l'accesso ad alcune cascate per proteggere i nidi dei rapaci																			</div>
																
																
																							
							</div>	
						</div>
					</div>
				</li>
					</ul>
					
				
		
	</div>
	</div>
</div>
</div>
<div style="clear:both;"></div>
</div></div></div>
<div class="clr"></div>
</div><div id="mx-rightcol">
<div id="mx-right-gridtop" class="mx-modCol1 clearfix"><div class="mx-inner clearfix"><div style="width:100%" class="mx-block "><div id="mx-right1" class="mod-block mx-right1  single"><div class="module  boxsidebar">	
<div class="mod-wrapper clearfix">		
<div class="mod-content clearfix">	
<div class="bannergroup boxsidebar">

	<div class="banneritem">
										<iframe src="http://wdd.consiglio.vda.it/consiglio/adsmanager.nsf/xsp/banner-player/2?referer=http://www.aostaoggi.it/" style="max-width: 100%; width: 250px; border: none; height: 250px"></iframe>				<div class="clr"></div>
	</div>

</div>
</div>
</div>
</div>
<div style="clear:both;"></div>
</div></div></div></div><div id="mx-right-mid" class="clearfix"><div class="mx-inner clearfix"><div class="module  boxsidebar">	
<div class="mod-wrapper clearfix">		
<div class="mod-content clearfix">	
<div class="bannergroup boxsidebar">

	<div class="banneritem">
										<span style="color:#800000; font-size:12px">Pubblicità</span><br><style>
.aostaoggiresp-vert1 { width: 250px; height: 250px; }
@media(min-width: 500px) { .aostaoggiresp-vert1 {  width: 250px; height: 250px; } }
@media(min-width: 800px) { .aostaoggiresp-vert1 { width: 250px; height: 250px; } }
@media(min-width: 1000px) { .aostaoggiresp-vert1 { width: 250px; height: 250px; } }
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- aostaoggiresp-->
<ins class="adsbygoogle aostaoggiresp-vert1"
     style="display:inline-block"
     data-ad-client="ca-pub-3803877166945295"
     data-ad-slot="7005475881"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
</div>
</div>
</div>
<div style="clear:both;"></div>
</div></div></div>
</div>
</div>
</div>
</div>
</div>
<div id="bottomspot">
<div id="bottsite" class="mx-base">
<div id="mx-bottom" class="mx-modCol3 clearfix"><div class="mx-base clearfix"><div class="mx-inner clearfix"><div style="width:33.333%" class="mx-block  separator"><div id="mx-bottom1" class="mod-block mx-bottom1  first"><div class="module  boxsidebar">	
<div class="mod-wrapper-flat clearfix">		



<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<div class="fb-like-box" 
	data-href="https://www.facebook.com/aosta" 
	data-width="280" 
	data-height="270" 
	data-colorscheme="light" 
	data-show-faces="1" 
	data-show-border="0" 
	data-stream="0" 
	data-header="0"
	data-force-wall="false"></div>
</div>
</div>
<div style="clear:both;"></div>
</div></div><div style="width:33.333%" class="mx-block  separator"><div id="mx-bottom3" class="mod-block mx-bottom3 "><div class="module ">	
<div class="mod-wrapper-flat clearfix">		


<div class="custom"  >
	<div style="text-align: center; float: left; width: 50%;">AOSTAOGGI.IT<br /><a href="/23-pagine/1365-contatti-pubblicita.html" target="_self" title="Contatti - Pubblicità"> Contatti - Pubblicità</a><br /><a href="/23-pagine/1364-redazione.html" target="_self" title="Redazione"> Redazione</a><br /><a href="/23-pagine/1363-privacy.html" target="_self" title="Privacy"> Privacy</a><br /><br /><br /></div>
<div style="text-align: center; float: left; width: 50%;">STRUMENTI<br /><a href="/23-pagine/1362-toolbar.html" target="_self" title="Toolbar"> Toolbar</a><br /><a href="/23-pagine/1361-infopoint.html" target="_self" title="Infopoint"> Infopoint</a><br /><a href="http://onelink.to/akvenv" target="_blank" title="app mobile"> app mobile</a><br /><br /><br /></div>
<div style="text-align: center; float: left; width: 50%;">NETWORK<br /><a href="http://www.aostaoggi.tv" target="_blank"> Aostaoggi.tv</a><br /><a href="http://www.aostafoto.eu" target="_blank"> Aostafoto.eu</a><br /><a href="http://www.veronaoggi.it" target="_blank"> Veronaoggi.it</a><br /><a href="http://www.veronaoggi.tv" target="_blank"> Veronaoggi.tv</a><br /><a href="http://www.milanonotizie.it" target="_blank">Milanonotizie.it</a><br /><a href="http://www.valledaosta.si" target="_blank">Valledaosta.si</a><br /><br /><br /></div>
<div style="text-align: center; float: left; width: 50%;">
<h6>AostaOggi.IT è un prodotto della testata giornalistica WEBITALYNEWS <br />Direttore responsabile Luigi Palamara<br />Direttore editoriale Marco Camilli<br />Registrazione Tribunale di Aosta N° 01/05 del 21 Gennaio 2005<br />P.IVA 01000080075</h6>
</div></div>
</div>
</div>
<div style="clear:both;"></div>
</div></div><div style="width:33.333%" class="mx-block "><div id="mx-bottom6" class="mod-block mx-bottom6  last"><div class="module ">	
<div class="mod-wrapper-flat clearfix">		
<div style="text-align:center"><div class="g-page" data-width="230" data-href="http://plus.google.com/u/0/104514076346768414385" data-showtagline="false" data-rel="publisher"></div></div>

<!-- Place this tag after the last widget tag. -->
<script type="text/javascript">
  window.___gcfg = {lang: 'it'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script></div>
</div>
<div style="clear:both;"></div>
</div></div></div></div></div></div>
<!--Start Footer-->
<div class="mx-base clearfix">
			
</div>
<div id="mx-footer" class="mx-base">
<div id="mx-bft" class="clearfix">
<div class="cp">
					
</div>
<a id="pagetop" title="Scroll to Top" href="#" rel="nofollow">Torna all'inizio</a></div>
</div>
<!--End Footer-->
</div>

 	

<script type="text/javascript">var _gaq = _gaq || [];_gaq.push(['_setAccount', 'UA-54116655-1']);_gaq.push(['_trackPageview']);(function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script>	
<script type="text/javascript" src="/templates/mx_joomla132/js/sticky.js"></script>

</body>
</html>