<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
             <meta name="viewport" content="width=device-width, initial-scale=1">
                                <!-- head -->
                <base href="https://www.aostaoggi.it/attualita/17379-bonus-figli-associazione-genitori-separati-la-politica-si-ricordi-che-i-genitori-sono-due.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="aostaoggi, aosta notizie, notizie aosta, notizie aosta oggi" />
	<meta property="og:image" content="https://www.aostaoggi.it/images/D-F/famiglia.jpg" />
	<meta property="og:title" content="Bonus figli, associazione Genitori Separati: la politica si ricordi che i genitori sono due" />
	<meta property="og:description" content="Valentini: i contributi al genitore collocatario siano considerati un anticipo delle somme dovute dall'ex coniuge" />
	<meta name="description" content="Valentini: i contributi al genitore collocatario siano considerati un anticipo delle somme dovute dall'ex coniuge" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Bonus figli, associazione Genitori Separati: la politica si ricordi che i genitori sono due - AostaOggi.IT</title>
	<link href="/templates/ts_news247/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.aostaoggi.it/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css?ef7453c8cc017c90b4205ccd933e98dc" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&amp;subset=latin" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_news247/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_news247/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_news247/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_news247/css/presets/preset1.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/ts_news247/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<link href="https://www.aostaoggi.it/modules/mod_datetime/tmpl/default.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
h1{font-family:Open Sans, sans-serif; font-weight:800; }h2{font-family:Open Sans, sans-serif; font-weight:600; }h3{font-family:Open Sans, sans-serif; font-weight:normal; }h4{font-family:Open Sans, sans-serif; font-weight:normal; }h5{font-family:Open Sans, sans-serif; font-weight:600; }h6{font-family:Open Sans, sans-serif; font-weight:600; }#sp-top-bar{ background-color:#f5f5f5;color:#999999; }#sp-menu-principale{ background-color:#f5f5f5; }#sp-menu-principale a{color:#800000;}#sp-menu-principale a:hover{color:#800000;}#sp-menu-secondario{ background-color:#fafafa; }#sp-menu-secondario a{color:#333333;}#sp-section-7{ background-color:#ffffff; }#sp-section-7 a{color:#333333;}#sp-section-7 a:hover{color:#800000;}#sp-titolo-non-so{ padding:0 10px 0 10px ; }#sp-titolo-non-so a{color:#333333;}#sp-titolo-non-so a:hover{color:#800000;}#sp-bottom{ background-color:#fafafa;color:#1f1f1f;padding:20px 0px; }#sp-utilita-e-link{ background-color:#515151;color:#f1f1f1;padding:50px 0px; }#sp-utilita-e-link a{color:#f1f1f1;}#sp-utilita-e-link a:hover{color:#f1f1f1;}
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"aea039d77c47c859519d5f06829110be","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?ef7453c8cc017c90b4205ccd933e98dc" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?ef7453c8cc017c90b4205ccd933e98dc" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?ef7453c8cc017c90b4205ccd933e98dc" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?ef7453c8cc017c90b4205ccd933e98dc" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?ef7453c8cc017c90b4205ccd933e98dc" type="text/javascript"></script>
	<script src="/media/system/js/core.js?ef7453c8cc017c90b4205ccd933e98dc" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?ef7453c8cc017c90b4205ccd933e98dc" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?ef7453c8cc017c90b4205ccd933e98dc" type="text/javascript"></script>
	<script src="/templates/ts_news247/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/ts_news247/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/ts_news247/js/main.js" type="text/javascript"></script>
	<script src="/templates/ts_news247/js/progressbar.js" type="text/javascript"></script>
	<script src="/templates/ts_news247/js/frontend-edit.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};
		
		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{	
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;
					
					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
		
				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;
		
					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
var sp_preloader = '0';

var sp_gotop = '0';

var sp_offanimation = 'default';

	</script>
	<meta property="og:url" content="https://www.aostaoggi.it/attualita/17379-bonus-figli-associazione-genitori-separati-la-politica-si-ricordi-che-i-genitori-sono-due.html" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Bonus figli, associazione Genitori Separati: la politica si ricordi che i genitori sono due" />
	<meta property="og:description" content="Valentini: i contributi al genitore collocatario siano considerati un anticipo delle somme dovute dall'ex coniuge" />

                                
</head>
                <body class="site com-content view-article no-layout no-task itemid-164 it-it ltr  sticky-header layout-fluid off-canvas-menu-init">

                    <div class="body-wrapper">
                        <div class="body-innerwrapper">
                            <section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-top1" class="col-sm-6 col-md-6"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">
    <span class="mod_datetime"><time datetime="2020-05-09T09:45:29+00:00">Sabato, 9 Maggio 2020 ore  
		<span id="mod_datetime_visitors_time_380"></span>
		<script type="text/javascript">
			<!--
			zone=0
			isitlocal=true;
			ampm="";
			
			function mod_datetime_visitors_time_380()
			{
				now=new Date();
				ofst=now.getTimezoneOffset()/60; 
				
				
				now.setUTCHours(now.getUTCHours()+Math.abs(ofst), now.getUTCMinutes());
				timezone = now.getTimezoneOffset();
				secs=now.getUTCSeconds();
				sec=-1.57+Math.PI*secs/30;
				mins=now.getUTCMinutes();
				min=-1.57+Math.PI*mins/30;
				hr=(isitlocal)? now.getUTCHours():(now.getUTCHours() + parseInt(ofst)) + parseInt(zone);
				hrs=-1.575+Math.PI*hr/6+Math.PI*parseInt(now.getMinutes())/360;
				if (hr < 0) hr+=24;
				if (hr > 23) hr-=24;
				
				ampm = (hr > 11)?"":"";
				
				statusampm = ampm;
				
				hr2 = hr;
				if (hr2 == 0) hr2=24;//24 or 12
				(hr2 < 13)?hr2:hr2 %= 24;// 24 or 12
				if (hr2<10) hr2="0"+hr2
var finaltime=hr2+":"+((mins < 10)?"0"+mins:mins)+":"+((secs < 10)?"0"+secs:secs)+" "+statusampm;
	
				document.getElementById("mod_datetime_visitors_time_380").innerHTML=finaltime
				setTimeout("mod_datetime_visitors_time_380()",1000)
			}
			mod_datetime_visitors_time_380()
			//-->    
		</script></time></span>
</div></div></div></div><div id="sp-top2" class="col-sm-6 col-md-6"><div class="sp-column "><ul class="social-icons"><li><a target="_blank" href="https://www.facebook.com/aosta"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" href="https://twitter.com/aostaoggi"><i class="fa fa-twitter"></i></a></li><li><a target="_blank" href="https://www.youtube.com/camillimarco"><i class="fa fa-youtube"></i></a></li><li><a target="_blank" href="http://www.aostaoggi.it"><i class="fa fa-refresh"></i></a></li></ul></div></div></div></div></section><section id="sp-logo"><div class="container"><div class="row"><div id="sp-header" class="col-sm-6 col-md-6"><div class="sp-column "><div class="logo"><a href="/"><img class="sp-default-logo hidden-xs" src="/images/logo.png" alt="AostaOggi.IT"><img class="sp-retina-logo hidden-xs" src="/images/logo.png" alt="AostaOggi.IT" width="500" height="75"><img class="sp-default-logo visible-xs" src="/images/logo.png" alt="AostaOggi.IT"></a></div></div></div><div id="sp-advert" class="col-sm-6 col-md-6"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/341.html" target="_blank" rel="noopener noreferrer"
							title="un Banner su Aostaoggi.it contro il coronavirus">
							<img
								src="https://www.aostaoggi.it/images/banners/2020/banner_sostegno1G.jpg"
								alt="un Banner gratuito su Aostaoggi.it contro il coronavirus"
								 width="700"								 height="120"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div></div></div></div></section><section id="sp-menu-principale"><div class="container"><div class="row"><div id="sp-menu" class="col-xs-4 col-sm-12 col-md-12"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" class="visible-sm visible-xs" href="#"><i class="fa fa-bars"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item"><a  href="/"  >Home</a></li><li class="sp-menu-item"><a  href="/cronaca.html"  >Cronaca</a></li><li class="sp-menu-item"><a  href="/politica.html"  >Politica</a></li><li class="sp-menu-item"><a  href="/economia.html"  >Economia</a></li><li class="sp-menu-item"><a  href="/aosta.html"  >Aosta</a></li><li class="sp-menu-item"><a  href="/dai-comuni.html"  >Dai Comuni</a></li><li class="sp-menu-item sp-has-child current-item active"><a  href="/attualita.html"  >Attualità</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/attualita/sanita.html"  >Sanità e ambiente</a></li><li class="sp-menu-item"><a  href="/attualita/sport.html"  >Sport</a></li><li class="sp-menu-item"><a  href="/attualita/eventi.html"  >Eventi</a></li></ul></div></div></li><li class="sp-menu-item"></li><li class="sp-menu-item sp-has-child"><a  href="/rubrica.html"  >Rubriche</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/rubrica/rubrica-salute.html"  >La Salute su Aostaoggi.it</a></li><li class="sp-menu-item"><a  href="/rubrica/i-sondaggi-dell-app.html"  >I sondaggi dell'app</a></li><li class="sp-menu-item"></li></ul></div></div></li></ul>			</div>
		</div></div></div></div></section><section id="sp-menu-secondario"><div class="container"><div class="row"><div id="sp-top-menu" class="col-sm-8 col-md-8"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<h6 style="text-align: center;"><a title="Aostaoggi.tv" href="http://www.aostaoggi.tv" target="_blank" rel="noopener">Aostaoggi.tv</a>&nbsp; &nbsp;|&nbsp; &nbsp;<a title="Pubblicità" href="/23-pagine/1365-contatti-pubblicita.html">Pubblicità</a>&nbsp; &nbsp;|&nbsp; &nbsp;<a title="Fieradisantorso.it" href="http://www.fieradisantorso.it" target="_blank" rel="noopener">Fieradisantorso.it</a></h6></div>
</div></div></div></div><div id="sp-search" class="col-sm-4 col-md-4"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="itp-gs">
	<form action="/ricerca.html" method="get" accept-charset="utf-8"  class="art-search" >
        <input name="gsquery" type="text" class="inputbox" placeholder="Cerca..." value="" style="width:280px" />		
            </form>
</div></div></div></div></div></div></div></section><section id="sp-section-7"><div class="container"><div class="row"><div id="sp-post-component" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">
<table id="table16513" style="display: none;">
	<tbody>
		<tr>
			<td>
                              <p><font size="4"><b>
Bonus figli, associazione Genitori Separati: la politica si ricordi che i genitori sono due</b></font><br><br></p>
                            
			      <p><strong>Valentini: i contributi al genitore collocatario siano considerati un anticipo delle somme dovute dall'ex coniuge</strong></p>
			      
<p>&nbsp;</p>
<p><img style="margin-bottom: 7px; margin-right: 7px; float: left;" title="famiglia" src="http://www.aostaoggi.it/images/D-F/famiglia.jpg" alt="famiglia" />AOSTA. Le leggi regionali sulle misure anticrisi, pur prevedendo contributi per le famiglie con figli, si dimenticano&nbsp;del genitore non collocatario nel caso di coppie separate: lo afferma in una nota l'associazione Genitori Separati per la Tutela dei Minori.</p>
<p>"La recente legge regionale n. 5 del 21 aprile 2020 dispone i finanziamenti pubblici per la famiglia e i figli, ma i consiglieri regionali si sono dimenticati che i figli sono mantenuti da due genitori e, nelle separazioni, prevalentemente se non esclusivamente, da uno solo, soprattutto in Valle d&rsquo;Aosta, dove il 65% delle famiglie non &egrave; convivente", afferma il presidente dell'associazione Ubaldo Valentini. "Gli innumerevoli&nbsp;soccorsi economici&nbsp;statali attraverso gli enti locali, come i buoni spesa per il nucleo familiare, quindi anche per i figli, e regionali" sono "elargiti al nucleo familiare in cui vivono prevalentemente i figli, cio&egrave; presso la madre perch&eacute; il padre sarebbe, a dire dei politici regionali, uno estraneo", aggiunge Valentini.</p>
<p>Secondo il presidente dell'associazione&nbsp;il pacchetto di misure anticrisi&nbsp;"non prende minimamente in considerazione che le somme destinate ai figli (in denaro, ma anche in servizi e bonus) e versate alla madre collocataria devono, per il 50%, essere vincolate come anticipo delle somme (mantenimento e spese straordinarie) che il padre mensilmente &egrave; obbligato a versare alla stessa madre".</p>
<p>Durante questa emergenza, in cui&nbsp;il lavoro &egrave; fermo e molti sussidi ancora non sono stati erogati, "la quasi totalit&agrave; dei genitori separati non pu&ograve; chiedere nemmeno la revisione momentanea dell'assegno di mantenimento e delle spese straordinarie, perch&eacute; privi di risorse finanziarie per pagarsi il legale e le spese di giustizia",&nbsp;aggiunge&nbsp;ancora Valentini. In questo contesto la politica "deve e pu&ograve; prevedere un patrocinio a proprie spese perch&eacute; questi genitori rischiano tantissimo, anche penalmente". Allo stesso tempo "i&nbsp;politici, poich&eacute; i soldi sono di tutti i cittadini, possono e devono richiedere chiaramente un severo controllo sui redditi del genitore collocatario".</p>
<p>&nbsp;</p>
<p><em><br />redazione</em></p>
<p>&nbsp;</p>
<p>&nbsp;</p>				
			</td>
		</tr>
	</tbody>
</table></div></div></div></div></div></div></section><section id="sp-section-8"><div class="container"><div class="row"><div id="sp-component" class="col-sm-8 col-md-8"><div class="sp-column "><div id="system-message-container">
	</div>
<article class="item item-page" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="it-IT" />
	

	<div class="entry-header">
		
		

					<h2 itemprop="name">
									Bonus figli, associazione Genitori Separati: la politica si ricordi che i genitori sono due							</h2>
												</div><!-- entry header end -->

	<div class="article-info-area">


					<div class="article-info-wrapper">
					<dl class="article-info">

		
			<dt class="article-info-term"></dt>	
				
			
			
			
			
							<dd class="published">
	<i class="fa fa-calendar-o"></i>
	<time datetime="2020-05-09T11:26:46+02:00" itemprop="datePublished" data-toggle="tooltip" title="Data pubblicazione">
		09 Maggio 2020	</time>
</dd>			
		
					
			
					
		

	</dl>
			</div>
		

							
	</div><!-- info area end -->




	

	
	
	
	
				
	
			<div itemprop="articleBody">
		<div class="fastsocialshare_container fastsocialshare-align-left"><div class="fastsocialshare-subcontainer"><script>
					var loadAsyncDeferredFacebook = function() {
						(function(d, s, id) {
						  var js, fjs = d.getElementsByTagName(s)[0];
						  if (d.getElementById(id)) return;
						  js = d.createElement(s); js.id = id;
						  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0";
						  fjs.parentNode.insertBefore(js, fjs);
						}(document, 'script', 'facebook-jssdk'));
					}
	
			  		if (window.addEventListener)
						window.addEventListener("load", loadAsyncDeferredFacebook, false);
					else if (window.attachEvent)
						window.attachEvent("onload", loadAsyncDeferredFacebook);
					else
				  		window.onload = loadAsyncDeferredFacebook;
					</script><div class="fastsocialshare-share-fbl button_count">
				<div class="fb-like"
					data-href="https://www.aostaoggi.it/attualita/17379-bonus-figli-associazione-genitori-separati-la-politica-si-ricordi-che-i-genitori-sono-due.html"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="false"
					data-share="false">
				</div></div><div class="fastsocialshare-share-fbsh">
					<div class="fb-share-button"
						data-href="https://www.aostaoggi.it/attualita/17379-bonus-figli-associazione-genitori-separati-la-politica-si-ricordi-che-i-genitori-sono-due.html"
						data-layout="button_count"
						data-size="small">
					</div></div><div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/share" class="twitter-share-button"  data-text="Bonus figli, associazione Genitori Separati: la politica si ricordi che i genitori sono due" data-count="horizontal" data-via="" data-url="https://www.aostaoggi.it/attualita/17379-bonus-figli-associazione-genitori-separati-la-politica-si-ricordi-che-i-genitori-sono-due.html" data-lang="it">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script><div class="fastsocialshare-share-lin">
						<script type="text/javascript">
							var loadAsyncDeferredLinkedin =  function() {
								var po = document.createElement('script');
								po.type = 'text/javascript';
								po.async = true;
								po.src = 'https://platform.linkedin.com/in.js';
								po.innerHTML = 'lang: it_IT';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(po, s);
							};
		
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredLinkedin, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredLinkedin);
							else
							  window.onload = loadAsyncDeferredLinkedin;
						</script>
						<script type="in/share" data-url="https://www.aostaoggi.it/attualita/17379-bonus-figli-associazione-genitori-separati-la-politica-si-ricordi-che-i-genitori-sono-due.html" data-counter="right"></script>
						</div><div class="fastsocialshare-share-pinterest">
						<a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"  data-pin-color="red"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" alt="Pin It" /></a>
						<script type="text/javascript">
							(function (w, d, load) {
							 var script, 
							 first = d.getElementsByTagName('SCRIPT')[0],  
							 n = load.length, 
							 i = 0,
							 go = function () {
							   for (i = 0; i < n; i = i + 1) {
							     script = d.createElement('SCRIPT');
							     script.type = 'text/javascript';
							     script.async = true;
							     script.src = load[i];
							     first.parentNode.insertBefore(script, first);
							   }
							 }
							 if (w.attachEvent) {
							   w.attachEvent('onload', go);
							 } else {
							   w.addEventListener('load', go, false);
							 }
							}(window, document, 
							 ['//assets.pinterest.com/js/pinit.js']
							));    
							</script>
						</div></div></div><p><strong>Valentini: i contributi al genitore collocatario siano considerati un anticipo delle somme dovute dall'ex coniuge</strong></p>
 
<p>&nbsp;</p>
<p><img style="margin-bottom: 7px; margin-right: 7px; float: left;" title="famiglia" src="/images/D-F/famiglia.jpg" alt="famiglia" />AOSTA. Le leggi regionali sulle misure anticrisi, pur prevedendo contributi per le famiglie con figli, si dimenticano&nbsp;del genitore non collocatario nel caso di coppie separate: lo afferma in una nota l'associazione Genitori Separati per la Tutela dei Minori.</p>
<p>"La recente legge regionale n. 5 del 21 aprile 2020 dispone i finanziamenti pubblici per la famiglia e i figli, ma i consiglieri regionali si sono dimenticati che i figli sono mantenuti da due genitori e, nelle separazioni, prevalentemente se non esclusivamente, da uno solo, soprattutto in Valle d’Aosta, dove il 65% delle famiglie non è convivente", afferma il presidente dell'associazione Ubaldo Valentini. "Gli innumerevoli&nbsp;soccorsi economici&nbsp;statali attraverso gli enti locali, come i buoni spesa per il nucleo familiare, quindi anche per i figli, e regionali" sono "elargiti al nucleo familiare in cui vivono prevalentemente i figli, cioè presso la madre perché il padre sarebbe, a dire dei politici regionali, uno estraneo", aggiunge Valentini.</p>
<p>Secondo il presidente dell'associazione&nbsp;il pacchetto di misure anticrisi&nbsp;"non prende minimamente in considerazione che le somme destinate ai figli (in denaro, ma anche in servizi e bonus) e versate alla madre collocataria devono, per il 50%, essere vincolate come anticipo delle somme (mantenimento e spese straordinarie) che il padre mensilmente è obbligato a versare alla stessa madre".</p>
<p>Durante questa emergenza, in cui&nbsp;il lavoro è fermo e molti sussidi ancora non sono stati erogati, "la quasi totalità dei genitori separati non può chiedere nemmeno la revisione momentanea dell'assegno di mantenimento e delle spese straordinarie, perché privi di risorse finanziarie per pagarsi il legale e le spese di giustizia",&nbsp;aggiunge&nbsp;ancora Valentini. In questo contesto la politica "deve e può prevedere un patrocinio a proprie spese perché questi genitori rischiano tantissimo, anche penalmente". Allo stesso tempo "i&nbsp;politici, poiché i soldi sono di tutti i cittadini, possono e devono richiedere chiaramente un severo controllo sui redditi del genitore collocatario".</p>
<p>&nbsp;</p>
<p><em><br />redazione</em></p>
<p>&nbsp;</p>
<p>&nbsp;</p>	</div>



			<div class="article-footer-wrap">
			<div class="article-footer-top">

											













			</div>
					</div>
	
	

	

				
	
	
	

</article></div></div><div id="sp-right" class="col-sm-4 col-md-4"><div class="sp-column "><div class="sp-module  boxsidebar"><div class="sp-module-content"><div class="bannergroup boxsidebar">

	<div class="banneritem">
										<span style="color:#800000; font-size:12px">Pubblicità</span><br><style>
.aostaoggiresp-vert1 { width: 250px; height: 250px; }
@media(min-width: 500px) { .aostaoggiresp-vert1 {  width: 250px; height: 250px; } }
@media(min-width: 800px) { .aostaoggiresp-vert1 { width: 250px; height: 250px; } }
@media(min-width: 1000px) { .aostaoggiresp-vert1 { width: 250px; height: 250px; } }
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- aostaoggiresp-->
<ins class="adsbygoogle aostaoggiresp-vert1"
     style="display:inline-block"
     data-ad-client="ca-pub-3803877166945295"
     data-ad-slot="7005475881"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
</div></div><div class="sp-module  boxsidebar"><div class="sp-module-content"><div class="bannergroup boxsidebar">

	<div class="banneritem">
										<span style="color:#800000; font-size:12px">Pubblicità</span><br><style>
.aostaoggiresp-vert1 { width: 250px; height: 250px; }
@media(min-width: 500px) { .aostaoggiresp-vert1 {  width: 250px; height: 250px; } }
@media(min-width: 800px) { .aostaoggiresp-vert1 { width: 250px; height: 250px; } }
@media(min-width: 1000px) { .aostaoggiresp-vert1 { width: 250px; height: 250px; } }
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- aostaoggiresp-->
<ins class="adsbygoogle aostaoggiresp-vert1"
     style="display:inline-block"
     data-ad-client="ca-pub-3803877166945295"
     data-ad-slot="7005475881"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<span style="color:#800000; font-size:12px">Pubblicità</span><br><style>
.aostaoggiresp-vert1 { width: 250px; height: 250px; }
@media(min-width: 500px) { .aostaoggiresp-vert1 {  width: 250px; height: 250px; } }
@media(min-width: 800px) { .aostaoggiresp-vert1 { width: 250px; height: 250px; } }
@media(min-width: 1000px) { .aostaoggiresp-vert1 { width: 250px; height: 250px; } }
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- aostaoggiresp-->
<ins class="adsbygoogle aostaoggiresp-vert1"
     style="display:inline-block"
     data-ad-client="ca-pub-3803877166945295"
     data-ad-slot="7005475881"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
</div></div></div></div></div></div></section><section id="sp-titolo-non-so"><div class="container"><div class="row"><div id="sp-right1" class="col-sm-12 col-md-12"><div class="sp-column "></div></div></div></div></section><section id="sp-bottom"><div class="container"><div class="row"><div id="sp-bottom2" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><h3 class="sp-module-title">Articoli più letti</h3><div class="sp-module-content"><ul class="mostread">
  	<li>
		<a href="/attualita/17311-fase-2-valle-d-aosta-ok-attivita-sportiva-all-aperto-consigliata-la-misurazione-della-temperatura-corporea-nei-negozi.html">
			Fase 2 Valle d'Aosta: ok attività sportiva all'aperto, consigliata la misurazione della temperatura corporea nei negozi</a>
                	</li>
	<li>
		<a href="/cronaca/17348-in-4-bevono-il-caffe-fuori-da-un-bar-di-morgex-sanzionati.html">
			In 4 bevono il caffè fuori da un bar di Morgex: sanzionati</a>
                	</li>
	<li>
		<a href="/attualita/17316-coronavirus-un-nuovo-decesso-nell-ultimo-giorno-in-valle-d-aosta.html">
			Coronavirus, un nuovo decesso nell'ultimo giorno in Valle d'Aosta</a>
                	</li>
	<li>
		<a href="/attualita/17313-fase-2-dal-casino-agli-asili-nido-cosa-non-puo-ancora-riaprire.html">
			Fase 2, dal Casinò agli asili nido: cosa non può ancora riaprire</a>
                	</li>
	<li>
		<a href="/cronaca/17368-incidente-stradale-a-sarre-ferito-un-quarantenne.html">
			Incidente stradale a Sarre, ferito un quarantenne</a>
                	</li>
</ul>
</div></div></div></div></div></div></section><section id="sp-utilita-e-link" class=" hidden-xs"><div class="container"><div class="row"><div id="sp-mainbottom1" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>-&nbsp; LINK UTILI&nbsp;<br /><a href="http://www.ausl.vda.it/turnipage.asp?id=97&amp;l=1" target="_blank" rel="noopener">Farmacie di turno</a>&nbsp;<br /><a href="https://appweb.regione.vda.it/DBWeb/bollnivometeo/bollnivometeo.nsf/vista_i/$first?OpenDocument&amp;L=_i" target="_blank" rel="noopener">Bollettino neve e valanghe</a>&nbsp;</p>
<p>-&nbsp; STRUMENTI<br /><a title="Toolbar" href="/23-pagine/1362-toolbar.html" target="_self"> Toolbar</a><br /><a title="Infopoint" href="/23-pagine/1361-infopoint.html" target="_self"> Infopoint</a><br /><a title="app mobile" href="http://onelink.to/akvenv" target="_blank" rel="noopener"> app mobile</a></p>
<div style="text-align: center; float: left; width: 50%;"></div></div>
</div></div></div></div><div id="sp-mainbottom2" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div style="text-align: center; float: left; width: 50%;"><br />AOSTAOGGI.IT<br /><a title="Contatti - Pubblicità" href="/23-pagine/1365-contatti-pubblicita.html" target="_self"> Contatti <br />Pubblicità</a><br /><a title="Redazione" href="/23-pagine/1364-redazione.html" target="_self"> Redazione</a><br /><a title="Privacy" href="/23-pagine/1363-privacy.html" target="_self"> Privacy<br /></a><br />NETWORK<br /><a href="http://www.aostaoggi.tv" target="_blank" rel="noopener"> Aostaoggi.tv</a><br /><a href="http://www.aostafoto.eu" target="_blank" rel="noopener"> Aostafoto.eu</a><br /><a href="http://www.veronaoggi.it" target="_blank" rel="noopener"> Veronaoggi.it</a><br /><a href="http://www.valledaosta.si" target="_blank" rel="noopener">Valledaosta.si</a></div></div>
</div></div></div></div><div id="sp-mainbottom3" class="col-sm-6 col-md-6"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><iframe src="https://cfavic.regione.vda.it/alpimeteo/bs/zona4.html" width="100%" height="320px" frameborder="0" scrolling="no"></iframe></div></div></div></div></div></div></section><footer id="sp-footer" class=" hidden-md"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<h6 style="text-align: center;">AostaOggi.IT è un prodotto della testata giornalistica WEBITALYNEWS <br />Direttore responsabile&nbsp;Jr. Ennio Pedrini /&nbsp; Direttore editoriale Marco Camilli&nbsp; /&nbsp;&nbsp;Registrazione Tribunale di Aosta N° 01/05 del 21 Gennaio 2005&nbsp; /&nbsp;&nbsp;P.IVA 01000080075</h6></div>
</div></div><span class="sp-copyright">© 2020 Aostaoggi.it</span></div></div></div></div></footer>                        </div> <!-- /.body-innerwrapper -->
                    </div> <!-- /.body-innerwrapper -->

                    <!-- Off Canvas Menu -->
                    <div class="offcanvas-menu">
                        <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
                        <div class="offcanvas-inner">
                                                          <div class="sp-module "><div class="sp-module-content"><ul class="nav menu">
<li class="item-101"><a href="/" > Home</a></li><li class="item-119"><a href="/cronaca.html" > Cronaca</a></li><li class="item-118"><a href="/politica.html" > Politica</a></li><li class="item-120"><a href="/economia.html" > Economia</a></li><li class="item-128"><a href="/aosta.html" > Aosta</a></li><li class="item-156"><a href="/dai-comuni.html" > Dai Comuni</a></li><li class="item-164  current active deeper parent"><a href="/attualita.html" > Attualità</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-164"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-164"><li class="item-165"><a href="/attualita/sanita.html" > Sanità e ambiente</a></li><li class="item-121"><a href="/attualita/sport.html" > Sport</a></li><li class="item-126"><a href="/attualita/eventi.html" > Eventi</a></li></ul></li><li class="item-188  deeper parent"><a href="/rubrica.html" > Rubriche</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-188"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-188"><li class="item-189"><a href="/rubrica/rubrica-salute.html" > La Salute su Aostaoggi.it</a></li><li class="item-190"><a href="/rubrica/i-sondaggi-dell-app.html" > I sondaggi dell'app</a></li></ul></li></ul>
</div></div>
                                                    </div> <!-- /.offcanvas-inner -->
                    </div> <!-- /.offcanvas-menu -->

                    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-54116655-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-54116655-1');
</script>

                    
                    <!-- Preloader -->
                    
                    <!-- Go to top -->
                    					

                </body>
                </html>
