<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
             <meta name="viewport" content="width=device-width, initial-scale=1">
                                <!-- head -->
                <base href="https://www.aostaoggi.it/rss/29-attualita/20029-campagna-vaccinazione-associazioni-disabili-della-valle-d-aosta-chiedono-chiarezza.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="aostaoggi, aosta notizie, notizie aosta, notizie aosta oggi" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@aostaoggi" />
	<meta name="twitter:creator" content="@aostaoggi" />
	<meta property="og:title" content="Campagna vaccinazione, associazioni disabili della Valle d'Aosta chiedono chiarezza" />
	<meta property="twitter:title" content="Campagna vaccinazione, associazioni disabili della Valle d'Aosta chiedono chiarezza" />
	<meta property="og:description" content="'Nessuna convocazione ad oggi pervenuta per i nuclei familiari con disabili'" />
	<meta property="twitter:description" content="'Nessuna convocazione ad oggi pervenuta per i nuclei familiari con disabili'" />
	<meta name="description" content="'Nessuna convocazione ad oggi pervenuta per i nuclei familiari con disabili'" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Campagna vaccinazione, associazioni disabili della Valle d'Aosta chiedono chiarezza - AostaOggi.IT</title>
	<link href="/templates/ts_news247/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.aostaoggi.it/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jce/css/content.css?dae4ac3612610ccb82bb5c5c5ed35c59" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css?dae4ac3612610ccb82bb5c5c5ed35c59" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&amp;subset=latin" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_news247/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_news247/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_news247/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_news247/css/presets/preset1.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/ts_news247/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<link href="https://www.aostaoggi.it/media/plg_sketchcookies/stylesheets/styles.css" rel="stylesheet" type="text/css" />
	<link href="https://www.aostaoggi.it/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<link href="https://www.aostaoggi.it/modules/mod_datetime/tmpl/default.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
body.site {background-image: url(/images/sfondogrigio.png);background-repeat: inherit;background-size: inherit;background-attachment: inherit;background-position: 0 0;}h1{font-family:Open Sans, sans-serif; font-weight:800; }h5{font-family:Open Sans, sans-serif; font-weight:600; }h6{font-family:Open Sans, sans-serif; font-weight:600; }#sp-top-bar{ background-color:#f5f5f5;color:#999999; }#sp-menu-principale{ background-color:#f5f5f5; }#sp-menu-principale a{color:#800000;}#sp-menu-principale a:hover{color:#800000;}#sp-menu-secondario{ background-color:#fafafa;margin:20px 0 20px 0; }#sp-menu-secondario a{color:#333333;}#sp-section-8 a{color:#333333;}#sp-section-8 a:hover{color:#800000;}#sp-bottom{ background-color:#fafafa;color:#1f1f1f;padding:20px 0px; }#sp-utilita-e-link{ background-color:#515151;color:#f1f1f1;padding:50px 0px; }#sp-utilita-e-link a{color:#f1f1f1;}#sp-utilita-e-link a:hover{color:#f1f1f1;}
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"eef102897216f17448e9134dcd8126a2","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?dae4ac3612610ccb82bb5c5c5ed35c59" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?dae4ac3612610ccb82bb5c5c5ed35c59" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?dae4ac3612610ccb82bb5c5c5ed35c59" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?dae4ac3612610ccb82bb5c5c5ed35c59" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?dae4ac3612610ccb82bb5c5c5ed35c59" type="text/javascript"></script>
	<script src="/media/system/js/core.js?dae4ac3612610ccb82bb5c5c5ed35c59" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?dae4ac3612610ccb82bb5c5c5ed35c59" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?dae4ac3612610ccb82bb5c5c5ed35c59" type="text/javascript"></script>
	<script src="/templates/ts_news247/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/ts_news247/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/ts_news247/js/main.js" type="text/javascript"></script>
	<script src="/templates/ts_news247/js/progressbar.js" type="text/javascript"></script>
	<script src="/templates/ts_news247/js/frontend-edit.js" type="text/javascript"></script>
	<script src="https://www.aostaoggi.it/media/plg_sketchcookies/scripts/general.min.js" type="text/javascript"></script>
	<script src="https://www.aostaoggi.it/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
		jQuery(function($) {
			SqueezeBox.initialize({});
			initSqueezeBox();
			$(document).on('subform-row-add', initSqueezeBox);

			function initSqueezeBox(event, container)
			{
				SqueezeBox.assign($(container || document).find('a.modal').get(), {
					parse: 'rel'
				});
			}
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};

		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;

					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}

				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;

					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
var sp_preloader = '0';

var sp_gotop = '0';

var sp_offanimation = 'default';


window.cookieconsent_options = {"message":"Questo sito utilizza cookie, anche di terze parti, per migliorare l'esperienza di navigazione. Continuano a navigare o cliccando su "ok" si acconsente all'uso dei cookie","dismiss":"OK","learnMore":"Maggiori Info","link":"https://www.aostaoggi.it/index.php?option=com_content&view=article&layout=edit&id=10793","theme":false};
	</script>
	<meta property="og:url" content="https://www.aostaoggi.it/rss/29-attualita/20029-campagna-vaccinazione-associazioni-disabili-della-valle-d-aosta-chiedono-chiarezza.html" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Campagna vaccinazione, associazioni disabili della Valle d'Aosta chiedono chiarezza" />
	<meta property="og:description" content="'Nessuna convocazione ad oggi pervenuta per i nuclei familiari con disabili'" />

                <meta property="fb:pages" content="126251550821873" />

                


		<!-- PushAlert for Joomla 1.0.3 -->
		<script type="text/javascript">
			(function(d, t) {
				var g = d.createElement(t),
				s = d.getElementsByTagName(t)[0];
				g.src = "https://cdn.pushalert.co/integrate_0c2bc3d8c6b5c123c1552dd790bf4e57.js";
				s.parentNode.insertBefore(g, s);
			}(document, "script"));
		</script>
		<!-- End PushAlert for Joomla 1.0.3 -->
		


</head>
                <body class="site com-content view-article no-layout no-task itemid-139 it-it ltr  sticky-header layout-boxed off-canvas-menu-init">

                    <div class="body-wrapper">
                        <div class="body-innerwrapper">
                            <section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-top1" class="col-sm-6 col-md-6"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">
    <span class="mod_datetime"><time datetime="2021-03-31T19:42:04+00:00">Mercoledì, 31 Marzo 2021 ore  
		<span id="mod_datetime_visitors_time_380"></span>
		<script type="text/javascript">
			<!--
			zone=0
			isitlocal=true;
			ampm="";
			
			function mod_datetime_visitors_time_380()
			{
				now=new Date();
				ofst=now.getTimezoneOffset()/60; 
				
				
				now.setUTCHours(now.getUTCHours()+Math.abs(ofst), now.getUTCMinutes());
				timezone = now.getTimezoneOffset();
				secs=now.getUTCSeconds();
				sec=-1.57+Math.PI*secs/30;
				mins=now.getUTCMinutes();
				min=-1.57+Math.PI*mins/30;
				hr=(isitlocal)? now.getUTCHours():(now.getUTCHours() + parseInt(ofst)) + parseInt(zone);
				hrs=-1.575+Math.PI*hr/6+Math.PI*parseInt(now.getMinutes())/360;
				if (hr < 0) hr+=24;
				if (hr > 23) hr-=24;
				
				ampm = (hr > 11)?"":"";
				
				statusampm = ampm;
				
				hr2 = hr;
				if (hr2 == 0) hr2=24;//24 or 12
				(hr2 < 13)?hr2:hr2 %= 24;// 24 or 12
				if (hr2<10) hr2="0"+hr2
var finaltime=hr2+":"+((mins < 10)?"0"+mins:mins)+":"+((secs < 10)?"0"+secs:secs)+" "+statusampm;
	
				document.getElementById("mod_datetime_visitors_time_380").innerHTML=finaltime
				setTimeout("mod_datetime_visitors_time_380()",1000)
			}
			mod_datetime_visitors_time_380()
			//-->    
		</script></time></span>
</div></div></div></div><div id="sp-top2" class="col-sm-6 col-md-6"><div class="sp-column "></div></div></div></div></section><section id="sp-logo"><div class="container"><div class="row"><div id="sp-header" class="col-sm-6 col-md-6"><div class="sp-column "><div class="logo"><a href="/"><img class="sp-default-logo hidden-xs" src="/images/logo.png" alt="AostaOggi.IT"><img class="sp-retina-logo hidden-xs" src="/images/logo.png" alt="AostaOggi.IT" width="500" height="75"><img class="sp-default-logo visible-xs" src="/images/logo.png" alt="AostaOggi.IT"></a></div></div></div><div id="sp-advert" class="col-sm-6 col-md-6"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="bannergroup">


</div>
</div></div></div></div></div></div></section><section id="sp-menu-principale"><div class="container"><div class="row"><div id="sp-menu" class="col-xs-4 col-sm-12 col-md-12"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" class="visible-sm visible-xs" href="#"><i class="fa fa-bars"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item"><a  href="/"  >Home</a></li><li class="sp-menu-item"><a  href="/cronaca.html"  >Cronaca</a></li><li class="sp-menu-item"><a  href="/politica.html"  >Politica</a></li><li class="sp-menu-item"><a  href="/economia.html"  >Economia</a></li><li class="sp-menu-item"><a  href="/aosta.html"  >Aosta</a></li><li class="sp-menu-item"><a  href="/dai-comuni.html"  >Dai Comuni</a></li><li class="sp-menu-item sp-has-child"><a  href="https://www.aostaoggi.it/attualita.html"  >Attualità</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/attualita/sanita.html"  >Sanità e ambiente</a></li><li class="sp-menu-item"><a  href="/attualita/sport.html"  >Sport</a></li><li class="sp-menu-item"><a  href="/attualita/eventi.html"  >Eventi</a></li></ul></div></div></li><li class="sp-menu-item"></li><li class="sp-menu-item sp-has-child"><a  href="/rubrica.html"  >Rubriche</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/rubrica/rubrica-salute.html"  >La Salute su Aostaoggi.it</a></li><li class="sp-menu-item"><a  href="/rubrica/i-sondaggi-dell-app.html"  >I sondaggi dell'app</a></li><li class="sp-menu-item"><a  href="https://www.aostaoggi.it/video-favole.html"  >VideoFavole di Aostaoggi.it</a></li><li class="sp-menu-item"></li></ul></div></div></li></ul>			</div>
		</div></div></div></div></section><section id="sp-menu-secondario"><div class="container"><div class="row"><div id="sp-search" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="itp-gs">
	<form action="/ricerca.html" method="get" accept-charset="utf-8"  class="art-search" >
        <input name="gsquery" type="text" class="inputbox" placeholder="Cerca..." value="" style="width:280px" />		
            </form>
</div></div></div></div></div></div></div></section><section id="sp-section-8"><div class="container"><div class="row"><div id="sp-info3" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="bannergroup">


</div>
</div></div></div></div></div></div></section><section id="sp-section-9"><div class="container"><div class="row"><div id="sp-component" class="col-sm-8 col-md-8"><div class="sp-column "><div id="system-message-container">
	</div>
<article class="item item-page" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="it-IT" />
	

	<div class="entry-header">
		
		

					<h1 itemprop="name">
									Campagna vaccinazione, associazioni disabili della Valle d'Aosta chiedono chiarezza							</h1>
												</div><!-- entry header end -->

	<div class="article-info-area">


					<div class="article-info-wrapper">
					<dl class="article-info">

		
			<dt class="article-info-term"></dt>	
				
			
			
			
			
							<dd class="published">
	<i class="fa fa-calendar-o"></i>
	<time datetime="2021-03-30T09:06:38+02:00" itemprop="datePublished" data-toggle="tooltip" title="Data pubblicazione">
		30 Marzo 2021	</time>
</dd>			
		
					
			
					
		

	</dl>
			</div>
		

							
	</div><!-- info area end -->




	

	
	
	
	
				
	
			<div itemprop="articleBody">
		<p><strong>'Nessuna convocazione ad oggi pervenuta per i nuclei familiari con disabili'</strong></p>
 
<p>&nbsp;</p>
<p>AOSTA. Le associazioni dei diritti di malati e disabili chiedono chiarezza sulla campagna regionale di vaccinazione contro il Covid-19 in corso in Valle d'Aosta.</p>
<p>In una nota dodici associazioni valdostane sottolineano che, tra le categorie prioritarie da sottoporre al vaccino, per i disabili gravi "l'indicazione è di vaccinare anche familiari conviventi e caregiver che forniscono assistenza continuativa in forma gratuita o a contratto.&nbsp;Ora che i principi sono stati impartiti, noi Associazioni di riferimento per la difesa dei diritti delle persone disabili chiediamo cosa ne sia della loro attuazione e come si stia organizzando il sistema sanitario regionale per adempiere a tali indicazioni".</p>
<p>"Nonostante il riconoscimento a livello nazionale della vulnerabilità specifiche cui sono sottoposti i nuclei familiari con soggetti disabili - si legge nel comunicato -, risultato di una forte mobilitazione del mondo associativo, nessuna convocazione risulta ad oggi pervenuta".</p>
<p>"Le nostre sollecitazioni sembrano finora cadute nel vuoto ma la nostra azione continua per vegliare che si passi dalle parole ai fatti", concludono la Lega Italiana Fibrosi Cistica, le Associazioni dei Diabetici e dei Laringectomizzati, l'Associazione per la Lotta all'Ictus Cerebrale, l'Associazione Parkinson e le Associazioni La Casa di Sabbia, Savoir &amp; Faire, Parent Project, Tutti Uniti per Ylenia, Viola, Diapsi e La Petite Ferme du Bonheur.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><em>redazione</em></p>
<p>&nbsp;</p>
<p>&nbsp;</p><div class="fastsocialshare_container fastsocialshare-align-left"><div class="fastsocialshare-subcontainer"><script>
					var loadAsyncDeferredFacebook = function() {
						(function(d, s, id) {
						  var js, fjs = d.getElementsByTagName(s)[0];
						  if (d.getElementById(id)) return;
						  js = d.createElement(s); js.id = id;
						  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0";
						  fjs.parentNode.insertBefore(js, fjs);
						}(document, 'script', 'facebook-jssdk'));
					}
	
			  		if (window.addEventListener)
						window.addEventListener("load", loadAsyncDeferredFacebook, false);
					else if (window.attachEvent)
						window.attachEvent("onload", loadAsyncDeferredFacebook);
					else
				  		window.onload = loadAsyncDeferredFacebook;
					</script><div class="fastsocialshare-share-fbl fastsocialshare-button">
				<div class="fb-like"
					data-href="https://www.aostaoggi.it/rss/29-attualita/20029-campagna-vaccinazione-associazioni-disabili-della-valle-d-aosta-chiedono-chiarezza.html"
					data-layout="button"
                	data-width="100"
					data-action="like"
					data-show-faces="false"
					data-share="false">
				</div></div><div class="fastsocialshare-share-fbsh fb-shareme-core">
					<div class="fb-share-button fb-shareme-core"
						data-href="https://www.aostaoggi.it/rss/29-attualita/20029-campagna-vaccinazione-associazioni-disabili-della-valle-d-aosta-chiedono-chiarezza.html"
						data-layout="button_count"
						data-size="small">
					</div></div><div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/intent/tweet" data-dnt="true" class="twitter-share-button"  data-text="Campagna vaccinazione, associazioni disabili della Valle d&#039;Aosta chiedono chiarezza" data-count="horizontal" data-via="@aostaoggi" data-url="https://www.aostaoggi.it/rss/29-attualita/20029-campagna-vaccinazione-associazioni-disabili-della-valle-d-aosta-chiedono-chiarezza.html" data-lang="it">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script><div class="fastsocialshare-share-lin">
						<script type="text/javascript">
							var loadAsyncDeferredLinkedin =  function() {
								var po = document.createElement('script');
								po.type = 'text/javascript';
								po.async = true;
								po.src = 'https://platform.linkedin.com/in.js';
								po.innerHTML = 'lang: it_IT';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(po, s);
							};
		
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredLinkedin, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredLinkedin);
							else
							  window.onload = loadAsyncDeferredLinkedin;
						</script>
						<script type="in/share" data-url="https://www.aostaoggi.it/rss/29-attualita/20029-campagna-vaccinazione-associazioni-disabili-della-valle-d-aosta-chiedono-chiarezza.html" data-counter="right"></script>
						</div><div class="fastsocialshare-share-pinterest">
						<a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"  data-pin-color="red"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" alt="Pin It" /></a>
						<script type="text/javascript">
							(function (w, d, load) {
							 var script, 
							 first = d.getElementsByTagName('SCRIPT')[0],  
							 n = load.length, 
							 i = 0,
							 go = function () {
							   for (i = 0; i < n; i = i + 1) {
							     script = d.createElement('SCRIPT');
							     script.type = 'text/javascript';
							     script.async = true;
							     script.src = load[i];
							     first.parentNode.insertBefore(script, first);
							   }
							 }
							 if (w.attachEvent) {
							   w.attachEvent('onload', go);
							 } else {
							   w.addEventListener('load', go, false);
							 }
							}(window, document, 
							 ['//assets.pinterest.com/js/pinit.js']
							));    
							</script>
						</div></div></div>	</div>



			<div class="article-footer-wrap">
			<div class="article-footer-top">

											













			</div>
					</div>
	
	

	

				
	
	
	

</article>
</div></div><div id="sp-right" class="col-sm-4 col-md-4"><div class="sp-column "><div class="sp-module  boxsidebar"><div class="sp-module-content"><div class="bannergroup boxsidebar">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/87.html" target="_blank" rel="noopener noreferrer"
							title="Fiera Sant&#039;Orso Aosta">
							<img
								src="https://www.aostaoggi.it/images/banners/quadrato/fiera-santorsoAO2017.gif"
								alt="Fiera Sant&#039;Orso Aosta"
								 width="300"								 height="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div><div class="sp-module  boxsidebar"><div class="sp-module-content"><div class="bannergroup boxsidebar">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/480.html" target="_blank" rel="noopener noreferrer"
							title="Portale Vaccinazioni">
							<img
								src="https://www.aostaoggi.it/images/banners/2021/rava/vaccinazione_covid.gif"
								alt="Portale Vaccinazioni"
								 width="300"								 height="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div><div class="sp-module  boxsidebar"><div class="sp-module-content"><div class="bannergroup boxsidebar">


</div>
</div></div></div></div></div></div></section><section id="sp-bottom"><div class="container"><div class="row"><div id="sp-bottom1" class="col-sm-6 col-md-8"><div class="sp-column "><div class="sp-module "><h3 class="blog-title">Ultime notizie</h3><div class="sp-module-content">	<div class="nspMain " id="nsp-nsp-455" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 3,
				'news_rows': 2,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts right" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol3" style="padding:0 20px 20px 0;clear:both;">
								<h4 class="nspHeader tcenter fnone"><a href="/attualita/sport/20050-memorial-fosson-2021-si-parte-il-9-aprile.html"  title="Memorial Fosson 2021, si parte il 9 aprile" target="_self">Memorial Fosson 2021, si parte il 9 aprile</a></h4><p class="nspInfo nspInfoCon nspInfo1 tleft fnone"><span class="nspDate">31-03-2021</span></p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/rss/22-dai-comuni/20049-quart-partecipa-al-progetto-boudza-te-che-promuove-la-mobilita-sostenibile.html" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="/images/C/ciclista.jpg" alt="ciclista"  /></a></div><h4 class="nspHeader tcenter fnone has-image"><a href="/rss/22-dai-comuni/20049-quart-partecipa-al-progetto-boudza-te-che-promuove-la-mobilita-sostenibile.html"  title="Quart partecipa al progetto Boudza-té che promuove la mobilità sostenibile" target="_self">Quart partecipa al progetto Boudza-té che promuove la mobilità sostenibile</a></h4><p class="nspInfo nspInfoCon nspInfo1 tleft fnone"><span class="nspDate">31-03-2021</span></p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/rss/9-cronaca/20048-mazzette-all-obitorio-di-aosta-due-patteggiamenti-e-una-condanna.html" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="/images/T-Z/Tribunale6.jpg" alt="Tribunale di Aosta"  /></a></div><h4 class="nspHeader tcenter fnone has-image"><a href="/rss/9-cronaca/20048-mazzette-all-obitorio-di-aosta-due-patteggiamenti-e-una-condanna.html"  title="Mazzette all'obitorio di Aosta, due patteggiamenti e una condanna" target="_self">Mazzette all'obitorio di Aosta, due patteggiamenti e una condanna</a></h4><p class="nspInfo nspInfoCon nspInfo1 tleft fnone"><span class="nspDate">31-03-2021</span></p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;clear:both;">
								<h4 class="nspHeader tcenter fnone"><a href="/rss/9-cronaca/20047-irlandese-arrestato-al-traforo-del-monte-bianco.html"  title="Irlandese di 60 anni arrestato al Traforo del Monte Bianco" target="_self">Irlandese di 60 anni arrestato al Traforo del Monte Bianco</a></h4><p class="nspInfo nspInfoCon nspInfo1 tleft fnone"><span class="nspDate">31-03-2021</span></p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/attualita/sanita/20046-coronavirus-in-valle-d-aosta-altri-62-casi-e-1-decesso.html" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="/images/A-B/bollettini_covid/31marzo.jpg" alt="Bollettino 31 marzo"  /></a></div><h4 class="nspHeader tcenter fnone has-image"><a href="/attualita/sanita/20046-coronavirus-in-valle-d-aosta-altri-62-casi-e-1-decesso.html"  title="Coronavirus, in Valle d'Aosta altri 62 casi e 1 decesso" target="_self">Coronavirus, in Valle d'Aosta altri 62 casi e 1 decesso</a></h4><p class="nspInfo nspInfoCon nspInfo1 tleft fnone"><span class="nspDate">31-03-2021</span></p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/attualita/sanita/20045-iss-variante-inglese-e-la-piu-diffusa-anche-in-valle-d-aosta.html" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="/images/L-N/laboratorio-prove.jpg" alt="laboratorio"  /></a></div><h4 class="nspHeader tcenter fnone has-image"><a href="/attualita/sanita/20045-iss-variante-inglese-e-la-piu-diffusa-anche-in-valle-d-aosta.html"  title="Iss: variante inglese è la più diffusa anche in Valle d'Aosta" target="_self">Iss: variante inglese è la più diffusa anche in Valle d'Aosta</a></h4><p class="nspInfo nspInfoCon nspInfo1 tleft fnone"><span class="nspDate">31-03-2021</span></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div></div></div><div id="sp-bottom2" class="col-sm-4 col-md-4"><div class="sp-column "><div class="sp-module "><h3 class="blog-title">Articoli più letti</h3><div class="sp-module-content">	<div class="nspMain " id="nsp-nsp-482" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 5,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts right" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/rss/29-attualita/20014-valle-d-aosta-in-zona-rossa-si-a-spostamenti-nei-comuni-vicini-per-servizi-non-sospesi.html"  title="Valle d'Aosta da oggi in zona rossa: cosa si può fare e cosa è vietato" target="_self">Valle d'Aosta da oggi in zona rossa: cosa si può fare e cosa è vietato</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/rss/29-attualita/19994-valle-d-aosta-zona-rossa-da-lunedi-restrizioni-gia-nel-fine-settimana.html"  title="Valle d'Aosta zona rossa da lunedì. Restrizioni già nel fine settimana" target="_self">Valle d'Aosta zona rossa da lunedì. Restrizioni già nel fine settimana</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/attualita/sanita/20015-coronavirus-boom-di-contagi-in-valle-d-aosta-125-casi-in-un-giorno.html"  title="Coronavirus, boom di contagi in Valle d'Aosta: + 125 casi in un giorno" target="_self">Coronavirus, boom di contagi in Valle d'Aosta: + 125 casi in un giorno</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/rss/29-attualita/20002-lavevaz-firma-l-ordinanza-con-i-divieti-per-il-fine-settimana.html"  title="Lavevaz firma l'ordinanza con i divieti per il fine settimana" target="_self">Lavevaz firma l'ordinanza con i divieti per il fine settimana</a></h4>							</div>
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/rss/29-attualita/20030-il-silenzio-dei-colpevoli-il-popolo-valdostano-e-disperato.html"  title="Il silenzio dei colpevoli. Il popolo valdostano è disperato" target="_self">Il silenzio dei colpevoli. Il popolo valdostano è disperato</a></h4>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div></div></div></div></div></section><section id="sp-utilita-e-link" class=" hidden-xs"><div class="container"><div class="row"><div id="sp-mainbottom1" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>&nbsp;</p>
<p>-&nbsp; STRUMENTI<br /><a title="Toolbar" href="https://www.aostaoggi.it/index.php?option=com_content&amp;view=article&amp;id=1362:toolbar&amp;catid=23:pagine&amp;Itemid=101" target="_self"> Toolbar</a><br /><a title="Infopoint" href="https://www.aostaoggi.it/index.php?option=com_content&amp;view=article&amp;id=1361:infopoint&amp;catid=23:pagine&amp;Itemid=101" target="_self"> Infopoint</a><br /><a title="app mobile" href="http://onelink.to/akvenv" target="_blank" rel="noopener"> app mobile</a></p>
<div style="text-align: center; float: left; width: 50%;">&nbsp;</div></div>
</div></div></div></div><div id="sp-mainbottom2" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div style="text-align: center; float: left; width: 50%;"><br />AOSTAOGGI.IT<br /><a href="https://www.aostaoggi.it/index.php?option=com_content&amp;view=article&amp;id=1365:contatti-pubblicita&amp;catid=23:pagine&amp;Itemid=101" target="_self" title="Contatti - Pubblicità"> Contatti <br />Pubblicità</a><br /><a href="https://www.aostaoggi.it/index.php?option=com_content&amp;view=article&amp;id=1364:redazione&amp;catid=23:pagine&amp;Itemid=101" target="_self" title="Redazione"> Redazione</a><br /><a href="https://www.aostaoggi.it/index.php?option=com_content&amp;view=article&amp;id=1363:privacy&amp;catid=23:pagine&amp;Itemid=101" target="_self" title="Privacy"> Privacy</a></div></div>
</div></div></div></div><div id="sp-mainbottom3" class="col-sm-6 col-md-6"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>Società editrice: Italiashop.net di Camilli Marco<br />registrata al Tribunale di Aosta N° 01/05 del 21 Gennaio 2005<br /><br /></p></div>
</div></div><div class="sp-module "><div class="sp-module-content"><style>
.social-links {
    margin: 0px;
    overflow: hidden;
    padding: 3px 0 0;
}
.social-links li {
    float: left;
    line-height: 0;
    list-style-type: none;
    margin: 0 4px 4px 0;
}
.icons-32 li {
    margin: 0 4px 4px 0;
}
.social-links li:last-child {
    margin-right: 0;
}
.social-links li a {
    background: none repeat scroll 0 center rgba(0, 0, 0, 0);
    display: inline-block;
}
.social-links li a.icon16 {
    height: 16px;
    width: 16px;
}
.social-links li a.icon32 {
    height: 32px;
    width: 32px;
}
.social-links img {
    border: 0 none;
    margin: 0;
    padding: 0;
}
.social-links a:hover {
    margin-top: -3px;
    padding-bottom: 3px;
    transition: margin 0.2s ease 0s, padding 0.2s ease 0s;
}

#art-toolbar2 {
 margin-right:20px 
}
</style>
<ul class="social-links icons-32">
		<li class="facebook">
		<a target="_blank" href="https://www.facebook.com/aosta" rel="me nofollow" title="Seguici su Facebook">
			<img alt="" src="https://www.aostaoggi.it/images/icons/facebook_32.png" exify_intitialized="true">
		</a>
	</li>
	<li class="twitter">
		<a target="_blank" href="https://www.twitter.com/aostaoggi" rel="me nofollow" title="Seguici su Twitter">
			<img alt="" src="https://www.aostaoggi.it/images/icons/twitter_32.png" exify_intitialized="true">
		</a>
	</li> 
		<li class="youtube">
		<a target="_blank" href="https://www.youtube.com/camillimarco" rel="me nofollow" title="Guardaci su Youtube">
			<img alt="" src="https://www.aostaoggi.it/images/icons/youtube_32.png" exify_intitialized="true">
		</a>
	</li>
		<li class="youtube">
		<a target="_blank" href="http://www.telealpi.it" rel="me nofollow" title="Guardaci su AostaOggi.tv">
			<img alt="" src="https://www.aostaoggi.it/images/icons/aotv_32.png" exify_intitialized="true">
		</a>
	</li>
	<!--	<li class="gplus">
		<a target="_blank" href="https://plus.google.com" rel="me nofollow" title="Seguici su Google +">
			<img alt="" src="https://minews.lultima.it/images/icons/gplus_32.png" exify_intitialized="true">
		</a>
	</li> -->
		<li class="rss">
		<a target="_blank" href="/rss.feed?format=feed&type=rss" rel="me nofollow" title="News Feed">
			<img alt="" src="https://www.aostaoggi.it/images/icons/rss_32.png" exify_intitialized="true">
		</a>
	</li>
	</ul></div></div></div></div></div></div></section><footer id="sp-footer" class=" hidden-md"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column "><span class="sp-copyright">© 2020 Aostaoggi.it</span></div></div></div></div></footer>                        </div> <!-- /.body-innerwrapper -->
                    </div> <!-- /.body-innerwrapper -->

                    <!-- Off Canvas Menu -->
                    <div class="offcanvas-menu">
                        <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
                        <div class="offcanvas-inner">
                                                          <div class="sp-module "><div class="sp-module-content"><ul class="nav menu">
<li class="item-101"><a href="/" > Home</a></li><li class="item-119"><a href="/cronaca.html" > Cronaca</a></li><li class="item-118"><a href="/politica.html" > Politica</a></li><li class="item-120"><a href="/economia.html" > Economia</a></li><li class="item-128"><a href="/aosta.html" > Aosta</a></li><li class="item-156"><a href="/dai-comuni.html" > Dai Comuni</a></li><li class="item-164  deeper parent"><a href="https://www.aostaoggi.it/attualita.html" > Attualità</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-164"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-164"><li class="item-165"><a href="/attualita/sanita.html" > Sanità e ambiente</a></li><li class="item-121"><a href="/attualita/sport.html" > Sport</a></li><li class="item-126"><a href="/attualita/eventi.html" > Eventi</a></li></ul></li><li class="item-188  deeper parent"><a href="/rubrica.html" > Rubriche</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-188"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-188"><li class="item-189"><a href="/rubrica/rubrica-salute.html" > La Salute su Aostaoggi.it</a></li><li class="item-190"><a href="/rubrica/i-sondaggi-dell-app.html" > I sondaggi dell'app</a></li><li class="item-191"><a href="https://www.aostaoggi.it/video-favole.html" > VideoFavole di Aostaoggi.it</a></li></ul></li></ul>
</div></div>
                                                    </div> <!-- /.offcanvas-inner -->
                    </div> <!-- /.offcanvas-menu -->

                    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-54116655-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-54116655-1');
</script>

                    
                    <!-- Preloader -->
                    
                    <!-- Go to top -->
                    					

                </body>
                </html>
