<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
             <meta name="viewport" content="width=device-width, initial-scale=1">
                                <!-- head -->
                <base href="https://www.aostaoggi.it/ambiente/21183-la-carovana-dei-ghiacciai-arriva-in-valle-d-aosta-e-piemonte.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="aostaoggi, aosta notizie, notizie aosta, notizie aosta oggi" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@aostaoggi" />
	<meta property="og:image" content="https://www.aostaoggi.it/images/G-K/ghiacciaio-trajostefanocerisex530.jpg" />
	<meta property="twitter:image" content="https://www.aostaoggi.it/images/G-K/ghiacciaio-trajostefanocerisex530.jpg" />
	<meta property="og:title" content="La Carovana dei Ghiacciai arriva in Valle d'Aosta e Piemonte" />
	<meta property="twitter:title" content="La Carovana dei Ghiacciai arriva in Valle d'Aosta e Piemonte" />
	<meta property="og:description" content="La campagna di Legambiente sulla salute dei ghiacciai raggiunge l'area del Gran Paradiso da oggi al 13 settembre" />
	<meta property="twitter:description" content="La campagna di Legambiente sulla salute dei ghiacciai raggiunge l'area del Gran Paradiso da oggi al 13 settembre" />
	<meta name="description" content="La campagna di Legambiente sulla salute dei ghiacciai raggiunge l'area del Gran Paradiso da oggi al 13 settembre" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>La Carovana dei Ghiacciai arriva in Valle d'Aosta e Piemonte - AostaOggi.IT</title>
	<link href="/templates/ts_news247/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.aostaoggi.it/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jce/css/content.css?051bf046c189b886c2b89904c92212ff" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css?051bf046c189b886c2b89904c92212ff" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&amp;subset=latin" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_news247/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_news247/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_news247/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_news247/css/presets/preset1.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/ts_news247/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<link href="https://www.aostaoggi.it/media/plg_sketchcookies/stylesheets/styles.css" rel="stylesheet" type="text/css" />
	<link href="/cache/mod_latestnewsenhanced/style_549.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_latestnewsenhanced/styles/common_styles-min.css" rel="stylesheet" type="text/css" />
	<link href="/cache/mod_latestnewsenhanced/style_540.css" rel="stylesheet" type="text/css" />
	<link href="https://www.aostaoggi.it/modules/mod_datetime/tmpl/default.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
body.site {background-image: url(/images/sfondogrigio.png);background-repeat: inherit;background-size: inherit;background-attachment: inherit;background-position: 0 0;}h1{font-family:Open Sans, sans-serif; font-weight:800; }h2{font-family:Open Sans, sans-serif; font-size:16px; font-weight:normal; }h3{font-family:Open Sans, sans-serif; font-size:22px; font-weight:normal; }h5{font-family:Open Sans, sans-serif; font-weight:600; }h6{font-family:Open Sans, sans-serif; font-weight:600; }#sp-top-bar{ background-color:#f5f5f5;color:#999999; }#sp-logo{ padding:10px 0px 0px 0px; }#sp-menu-principale{ background-color:#f5f5f5; }#sp-menu-principale a{color:#800000;}#sp-menu-principale a:hover{color:#800000;}#sp-section-8 a{color:#333333;}#sp-section-8 a:hover{color:#800000;}#sp-section-9{ margin:10px 0px 0px 0px; }#sp-bottom{ background-color:#fafafa;color:#1f1f1f;padding:20px 0px; }#sp-utilita-e-link{ background-color:#515151;color:#f1f1f1;padding:50px 0px; }#sp-utilita-e-link a{color:#f1f1f1;}#sp-utilita-e-link a:hover{color:#f1f1f1;}
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"95a5a4a5cf2bee99dfac27902d3d0cdf","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?051bf046c189b886c2b89904c92212ff" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?051bf046c189b886c2b89904c92212ff" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?051bf046c189b886c2b89904c92212ff" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?051bf046c189b886c2b89904c92212ff" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?051bf046c189b886c2b89904c92212ff" type="text/javascript"></script>
	<script src="/media/system/js/core.js?051bf046c189b886c2b89904c92212ff" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?051bf046c189b886c2b89904c92212ff" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?051bf046c189b886c2b89904c92212ff" type="text/javascript"></script>
	<script src="/templates/ts_news247/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/ts_news247/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/ts_news247/js/main.js" type="text/javascript"></script>
	<script src="/templates/ts_news247/js/progressbar.js" type="text/javascript"></script>
	<script src="/templates/ts_news247/js/frontend-edit.js" type="text/javascript"></script>
	<script src="https://www.aostaoggi.it/media/plg_sketchcookies/scripts/general.min.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
		jQuery(function($) {
			SqueezeBox.initialize({});
			initSqueezeBox();
			$(document).on('subform-row-add', initSqueezeBox);

			function initSqueezeBox(event, container)
			{
				SqueezeBox.assign($(container || document).find('a.modal').get(), {
					parse: 'rel'
				});
			}
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};

		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;

					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}

				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;

					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
var sp_preloader = '0';

var sp_gotop = '0';

var sp_offanimation = 'default';


window.cookieconsent_options = {"message":"Questo sito utilizza cookie, anche di terze parti, per migliorare l'esperienza di navigazione. Continuano a navigare o cliccando su "ok" si acconsente all'uso dei cookie","dismiss":"OK","learnMore":"Maggiori Info","link":"https://www.aostaoggi.it/index.php?option=com_content&view=article&layout=edit&id=10793","theme":false};jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });
	</script>
	<meta property="og:url" content="https://www.aostaoggi.it/ambiente/21183-la-carovana-dei-ghiacciai-arriva-in-valle-d-aosta-e-piemonte.html" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="La Carovana dei Ghiacciai arriva in Valle d'Aosta e Piemonte" />
	<meta property="og:description" content="La campagna di Legambiente sulla salute dei ghiacciai raggiunge l'area del Gran Paradiso da oggi al 13 settembre" />

                <meta property="fb:pages" content="1803728539853784" />

                


		<!-- PushAlert for Joomla 1.0.3 -->
		<script type="text/javascript">
			(function(d, t) {
				var g = d.createElement(t),
				s = d.getElementsByTagName(t)[0];
				g.src = "https://cdn.pushalert.co/integrate_0c2bc3d8c6b5c123c1552dd790bf4e57.js";
				s.parentNode.insertBefore(g, s);
			}(document, "script"));
		</script>
		<!-- End PushAlert for Joomla 1.0.3 -->
		


</head>
                <body class="site com-content view-article no-layout no-task itemid-423 it-it ltr  sticky-header layout-boxed off-canvas-menu-init">

                    <div class="body-wrapper">
                        <div class="body-innerwrapper">
                            <section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-top1" class="col-sm-6 col-md-6"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">
    <span class="mod_datetime"><time datetime="2021-09-08T08:22:32+00:00">Mercoledì, 8 Settembre 2021 ore  
		<span id="mod_datetime_visitors_time_380"></span>
		<script type="text/javascript">
			<!--
			zone=0
			isitlocal=true;
			ampm="";
			
			function mod_datetime_visitors_time_380()
			{
				now=new Date();
				ofst=now.getTimezoneOffset()/60; 
				
				
				now.setUTCHours(now.getUTCHours()+Math.abs(ofst), now.getUTCMinutes());
				timezone = now.getTimezoneOffset();
				secs=now.getUTCSeconds();
				sec=-1.57+Math.PI*secs/30;
				mins=now.getUTCMinutes();
				min=-1.57+Math.PI*mins/30;
				hr=(isitlocal)? now.getUTCHours():(now.getUTCHours() + parseInt(ofst)) + parseInt(zone);
				hrs=-1.575+Math.PI*hr/6+Math.PI*parseInt(now.getMinutes())/360;
				if (hr < 0) hr+=24;
				if (hr > 23) hr-=24;
				
				ampm = (hr > 11)?"":"";
				
				statusampm = ampm;
				
				hr2 = hr;
				if (hr2 == 0) hr2=24;//24 or 12
				(hr2 < 13)?hr2:hr2 %= 24;// 24 or 12
if (hr2<10) hr2="0"+hr2
var finaltime=hr2+":"+((mins < 10)?"0"+mins:mins)+":"+((secs < 10)?"0"+secs:secs)+" "+statusampm;
	
				document.getElementById("mod_datetime_visitors_time_380").innerHTML=finaltime
				setTimeout("mod_datetime_visitors_time_380()",1000)
			}
			mod_datetime_visitors_time_380()
			//-->    
		</script></time></span>
</div></div></div></div><div id="sp-top2" class="col-sm-6 col-md-6"><div class="sp-column "></div></div></div></div></section><section id="sp-logo"><div class="container"><div class="row"><div id="sp-header" class="col-sm-6 col-md-6"><div class="sp-column "><div class="logo"><a href="/"><img class="sp-default-logo hidden-xs" src="/images/logo.png" alt="AostaOggi.IT"><img class="sp-retina-logo hidden-xs" src="/images/logo.png" alt="AostaOggi.IT" width="500" height="75"><img class="sp-default-logo visible-xs" src="/images/logo.png" alt="AostaOggi.IT"></a></div></div></div><div id="sp-advert" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="bannergroup">


</div>
</div></div></div></div><div id="sp-search" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="itp-gs">
	<form action="/ricerca.html" method="get" accept-charset="utf-8"  class="art-search" >
        <input name="gsquery" type="text" class="inputbox" placeholder="Cerca..." value="" style="width:280px" />		
            </form>
</div></div></div></div></div></div></div></section><section id="sp-menu-principale"><div class="container"><div class="row"><div id="sp-menu" class="col-xs-4 col-sm-12 col-md-12"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" class="visible-sm visible-xs" href="#"><i class="fa fa-bars"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item"><a  href="/"  >Home</a></li><li class="sp-menu-item"><a  href="/cronaca.html"  >Cronaca</a></li><li class="sp-menu-item"><a  href="/politica.html"  >Politica</a></li><li class="sp-menu-item"><a  href="/economia.html"  >Economia</a></li><li class="sp-menu-item"><a  href="/aosta.html"  >Aosta</a></li><li class="sp-menu-item sp-has-child"><a  href="/dai-comuni.html"  >Dai Comuni</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="https://www.aostaoggi.it/dai-comuni/brevi-dai-comuni.html"  title="Brevi dai Comuni" >Brevi dai Comuni</a></li></ul></div></div></li><li class="sp-menu-item sp-has-child"><a  href="https://www.aostaoggi.it/attualita.html"  >Attualità</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/attualita/sanita.html"  >Sanità e ambiente</a></li><li class="sp-menu-item"><a  href="/attualita/sport.html"  >Sport</a></li><li class="sp-menu-item"><a  href="/attualita/eventi.html"  >Eventi</a></li></ul></div></div></li><li class="sp-menu-item"></li><li class="sp-menu-item sp-has-child"><a  href="/rubrica.html"  >Rubriche</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/rubrica/rubrica-salute.html"  >La Salute su Aostaoggi.it</a></li><li class="sp-menu-item"><a  href="https://www.aostaoggi.it/video-favole.html"  >VideoFavole di Aostaoggi.it</a></li><li class="sp-menu-item"></li></ul></div></div></li></ul>			</div>
		</div></div></div></div></section><section id="sp-section-8"><div class="container"><div class="row"><div id="sp-info3" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="bannergroup">
	.
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/507.html" target="_blank" rel="noopener noreferrer"
							title="Donazione1">
							<img
								src="https://www.aostaoggi.it/images/banners/2021/donazione1.png"
								alt="Sostieni Aostaoggi.it"
								 width="700"								 height="120"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div></div></div></div></section><section id="sp-section-9"><div class="container"><div class="row"><div id="sp-advert-bottom" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module "><h3 class="blog-title ">Ultime</h3><div class="sp-module-content">		<div id="lnee_540" class="lnee newslist vertical">

		
								<ul class="latestnews-items">
											<li class="latestnews-item id-20775 catid-30">
										<div class="news odd text_bottom">
						<div class="innernews">
																					
																								<div class="newshead picturetype">
																					<div class="picture">
																																	<div class="innerpicture">
																											<a href="/attualita/sanita/20775-bollettino-covid-19-la-situazione-aggiornata-in-valle-d-aosta.html">															<img alt="Bollettino Covid-19: la situazione aggiornata in Valle d'Aosta" src="/images/A-B/bollettini_covid/07settembre21x450.jpg" />														</a>
																									</div>
																						</div>
									</div>
															
															<div class="newsinfo">
																							
									
																			<h5 class="newstitle">
																																	<a href="/attualita/sanita/20775-bollettino-covid-19-la-situazione-aggiornata-in-valle-d-aosta.html">													<span>Bollettino Covid-19: la situazione aggiornata in Valle d'Aosta</span>
												</a>
																																									</h5>
																	
								
								
								
																							</div>
						</div>
					</div>
				</li>
											<li class="latestnews-item id-21182 catid-77">
										<div class="news even text_bottom">
						<div class="innernews">
																					
																								<div class="newshead picturetype">
																					<div class="picture">
																																	<div class="innerpicture">
																											<a href="/ambiente/21182-regione-ok-a-interventi-di-protezione-delle-strade-regionali-di-gressoney-e-rhemes.html">															<img alt="Regione, ok a interventi di protezione delle strade regionali di Gressoney e Rhêmes" src="/images/C/caduta-massix450.jpg" />														</a>
																									</div>
																						</div>
									</div>
															
															<div class="newsinfo">
																							
									
																			<h5 class="newstitle">
																																	<a href="/ambiente/21182-regione-ok-a-interventi-di-protezione-delle-strade-regionali-di-gressoney-e-rhemes.html">													<span>Regione, ok a interventi di protezione delle strade regionali di Gressoney e Rhêmes</span>
												</a>
																																									</h5>
																	
								
								
								
																							</div>
						</div>
					</div>
				</li>
											<li class="latestnews-item id-21181 catid-8">
										<div class="news odd text_bottom">
						<div class="innernews">
																					
																						
															<div class="newsinfo noimagespace">
																							
									
																			<h5 class="newstitle">
																																	<a href="/politica/21181-fibra-ottica-un-ddl-per-semplificare-l-iter-autorizzativo.html">													<span>Fibra ottica, un ddl per semplificare l'iter autorizzativo</span>
												</a>
																																									</h5>
																	
								
								
								
																							</div>
						</div>
					</div>
				</li>
											<li class="latestnews-item id-21180 catid-10">
										<div class="news even text_bottom">
						<div class="innernews">
																					
																								<div class="newshead picturetype">
																					<div class="picture">
																																	<div class="innerpicture">
																											<a href="/economia/21180-argiro-e-il-nuovo-amministratore-delegato-di-cva.html">															<img alt="Argirò è il nuovo amministratore delegato di CVA" src="/images/A-B/argiro-giuseppex450.jpg" />														</a>
																									</div>
																						</div>
									</div>
															
															<div class="newsinfo">
																							
									
																			<h5 class="newstitle">
																																	<a href="/economia/21180-argiro-e-il-nuovo-amministratore-delegato-di-cva.html">													<span>Argirò è il nuovo amministratore delegato di CVA</span>
												</a>
																																									</h5>
																	
								
								
								
																							</div>
						</div>
					</div>
				</li>
					</ul>
						
		
	</div>
		</div></div></div></div><div id="sp-component" class="col-sm-5 col-md-5"><div class="sp-column "><div id="system-message-container">
	</div>
<article class="item item-page item-featured" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="it-IT" />
	

	<div class="entry-header">
		
		

					<h1 itemprop="name">
									La Carovana dei Ghiacciai arriva in Valle d'Aosta e Piemonte							</h1>
												</div><!-- entry header end -->

	<div class="article-info-area">


					<div class="article-info-wrapper">
					<dl class="article-info">

		
			<dt class="article-info-term"></dt>	
				
			
			
			
			
							<dd class="published">
	<i class="fa fa-calendar-o"></i>
	<time datetime="2021-09-08T08:49:44+02:00" itemprop="datePublished" data-toggle="tooltip" title="Data pubblicazione">
		08 Settembre 2021	</time>
</dd>			
		
					
			
					
		

	</dl>
			</div>
		

							
	</div><!-- info area end -->




	

	
	
	
	
				
	
			<div itemprop="articleBody">
		<h2>La campagna di Legambiente sulla salute dei ghiacciai raggiunge l'area del Gran Paradiso da oggi al 13 settembre</h2>
 
<p>&nbsp;</p>
<p><img src="https://www.aostaoggi.it/images/G-K/ghiacciaio-trajostefanocerisex530.jpg" alt="Ghiacciaio" width="530" height="367" style="margin-bottom: 20px; display: block; margin-left: auto; margin-right: auto;" title="Ghiacciaio" /></p>
<p style="text-align: justify;">La Carovana dei Ghiacciai di Legambiente si è rimessa in moto per parlare del futuro delle montagne e del pianeta Terra. La nuova edizione della campagna interesserà da oggi al 13 settembre il Piemonte e la Valle d'Aosta.</p>
<p style="text-align: justify;">«Obiettivo della campagna - evidenzia Legambiente - è quello di accendere i riflettori sui ghiacciai della Penisola minacciati sempre più dalla crisi climatica, per questo nel corso di questo viaggio sta monitorando tredici ghiacciai alpini e il glacionevato del Calderone, in Abruzzo».In occasione della tappa tra Piemonte e Valle d'Aosta «oltre ai monitoraggi ad alta quota, non mancheranno escursioni e momenti culturali».</p>
<h3>Il programma della Carovana dei Ghiacciai</h3>
<p style="text-align: justify;">Si parte oggi in Piemonte, a Ceresole Reale, nel Parco Nazionale Gran Paradiso, con una conferenza sul tema "Ghiacciai e servizi ecosistemici in quota". Giovedì è in programma una escursione sul Ghiacciaio della Capra.</p>
<p style="text-align: justify;">La campagna arriverà in Valle d'Aosta venerdì 10 settembre. Alle ore 9 il partner dell'iniziativa Frosta inaugurerà il Giardino dei Ghiacciai in Valnontey, a Cogne. Il giardino rappresenta «un'azione concreta per recuperare i sentieri e le iscrizioni storiche incise negli ultimi 150 anni ai bordi dei ghiacciai del Gran Paradiso». Per l'occasione all'interno del giardino prenderà vita l'opera d'arte degli artisti Andrea Caretto e Raffaella Spagna dal nome "Segnali dal corpo glaciale". In mattinata inoltre è prevista una narrazione itinerante su "Storia della natura e dell’uomo in Valnontey" con Marco Giardino, Giovanni Mortara, Comitato Glaciologico Italiano, Barbara Grappein, geologa, Giovanni Agnesod già direttore Arpa Valle d’Aosta, tecnici Arpa Valle d’Aosta e del Parco Gran Paradiso. Infine, alle 12:30, Alessanro Zolt musicista e antropologo racconterà in musica “lo scacciapensieri nelle Alpi”.</p>
<p style="text-align: justify;">Sabato 11 settembre sempre in Valnontey ci sarà, al mattino, una caccia al tesoro nel Giardino dei Ghiacciai e al pomeriggio una merenda sinoira con il saluto di Giorgio Zampetti, direttore generale Legambiente, e dei rappresentanti dell'Università degli Studi di Torino, del Politecnico di Torino, dell'Università del Piemonte Orientale, dell'Università degli Studi di Scienze Gastronomiche e del Group de recherche en education a l’enviroment et la nature. Sarà il momento giusto per riflettere e dibattere sui cambiamenti climatici e la transizione ecologica.</p>
<p style="text-align: justify;">Ultimo appuntamento di questa tappa della Carovana dei Ghiacciai sarà il 13 settembre la consueta conferenza stampa di presentazione dei risultati del monitoraggio di alcuni ghiacciai del Gran Paradiso. Seguirà una visita alla mostra "Il Cervino" al Forte di Bard.</p>
<p style="text-align: justify;">Per la partecipazione alle attività è necessaria l'iscrizione tramite il sito Legambiente.it. Sono richiesti green pass o tampone Covid negativo e mascherina.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><em>Elena Giovinazzo</em></p>
<p>&nbsp;</p>
<p>&nbsp;</p><div class="fastsocialshare_container fastsocialshare-align-left"><div class="fastsocialshare-subcontainer"><script>
					var loadAsyncDeferredFacebook = function() {
						(function(d, s, id) {
						  var js, fjs = d.getElementsByTagName(s)[0];
						  if (d.getElementById(id)) return;
						  js = d.createElement(s); js.id = id;
						  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0";
						  fjs.parentNode.insertBefore(js, fjs);
						}(document, 'script', 'facebook-jssdk'));
					}
	
			  		if (window.addEventListener)
						window.addEventListener("load", loadAsyncDeferredFacebook, false);
					else if (window.attachEvent)
						window.attachEvent("onload", loadAsyncDeferredFacebook);
					else
				  		window.onload = loadAsyncDeferredFacebook;
					</script><div class="fastsocialshare-share-fbl fastsocialshare-button_count">
				<div class="fb-like"
					data-href="https://www.aostaoggi.it/ambiente/21183-la-carovana-dei-ghiacciai-arriva-in-valle-d-aosta-e-piemonte.html"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="false"
					data-share="false">
				</div></div><div class="fastsocialshare-share-fbsh fb-shareme-core">
					<div class="fb-share-button fb-shareme-core"
						data-href="https://www.aostaoggi.it/ambiente/21183-la-carovana-dei-ghiacciai-arriva-in-valle-d-aosta-e-piemonte.html"
						data-layout="button_count"
						data-size="small">
					</div></div><div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/intent/tweet" data-dnt="true" class="twitter-share-button"  data-text="La Carovana dei Ghiacciai arriva in Valle d&#039;Aosta e Piemonte" data-count="horizontal" data-via="@aostaoggi.it" data-url="https://www.aostaoggi.it/ambiente/21183-la-carovana-dei-ghiacciai-arriva-in-valle-d-aosta-e-piemonte.html" data-lang="it">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script><div class="fastsocialshare-share-lin">
						<script type="text/javascript">
							var loadAsyncDeferredLinkedin =  function() {
								var po = document.createElement('script');
								po.type = 'text/javascript';
								po.async = true;
								po.src = 'https://platform.linkedin.com/in.js';
								po.innerHTML = 'lang: it_IT';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(po, s);
							};
		
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredLinkedin, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredLinkedin);
							else
							  window.onload = loadAsyncDeferredLinkedin;
						</script>
						<script type="in/share" data-url="https://www.aostaoggi.it/ambiente/21183-la-carovana-dei-ghiacciai-arriva-in-valle-d-aosta-e-piemonte.html" data-counter="right"></script>
						</div><div class="fastsocialshare-share-pinterest">
						<a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"  data-pin-color="red"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" alt="Pin It" /></a>
						<script type="text/javascript">
							(function (w, d, load) {
							 var script, 
							 first = d.getElementsByTagName('SCRIPT')[0],  
							 n = load.length, 
							 i = 0,
							 go = function () {
							   for (i = 0; i < n; i = i + 1) {
							     script = d.createElement('SCRIPT');
							     script.type = 'text/javascript';
							     script.async = true;
							     script.src = load[i];
							     first.parentNode.insertBefore(script, first);
							   }
							 }
							 if (w.attachEvent) {
							   w.attachEvent('onload', go);
							 } else {
							   w.addEventListener('load', go, false);
							 }
							}(window, document, 
							 ['//assets.pinterest.com/js/pinit.js']
							));    
							</script>
						</div></div></div>	</div>



			<div class="article-footer-wrap">
			<div class="article-footer-top">

														<div class="tags">
	    <span>Tags: </span>
																	<a href="/component/tags/tag/legambiente.html" class="" rel="tag">Legambiente</a>,																				<a href="/component/tags/tag/ambiente.html" class="" rel="tag">ambiente</a>,																				<a href="/component/tags/tag/ghiacciai.html" class="" rel="tag">ghiacciai</a>						</div>
												













			</div>
					</div>
	
	

	

				
	
	
	

</article>
</div></div><div id="sp-right" class="col-sm-4 col-md-4"><div class="sp-column "><div class="sp-module  boxsidebar"><div class="sp-module-content"><div class="bannergroup boxsidebar">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/495.html" target="_blank" rel="noopener noreferrer"
							title="Krearredo lug 21">
							<img
								src="https://www.aostaoggi.it/images/banners/2021/krearredo21.jpg"
								alt="KreArredo"
								 width="300"								 height="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div><div class="sp-module  boxsidebar"><div class="sp-module-content"><div class="bannergroup boxsidebar">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/429.html" target="_blank" rel="noopener noreferrer"
							title="Saulle Re">
							<img
								src="https://www.aostaoggi.it/images/banners/2021/banner-SaulleSushi.jpg"
								alt="Saulle Re  - Ristorante, pizzeria e bar"
								 width="300"								 height="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div><div class="sp-module  boxsidebar"><div class="sp-module-content"><div class="bannergroup boxsidebar">


</div>
</div></div></div></div></div></div></section><section id="sp-bottom"><div class="container"><div class="row"><div id="sp-bottom1" class="col-sm-6 col-md-12"><div class="sp-column "><div class="sp-module "><h3 class="btn-dark">Articoli più letti su Aostaoggi.it</h3><div class="sp-module-content">		<div id="lnee_549" class="lnee newslist horizontal">

		
								<ul class="latestnews-items">
											<li class="latestnews-item id-20775 catid-30">
										<div class="news odd">
						<div class="innernews">
																					
							
															<div class="newsinfo">
																							
									
																			<h4 class="newstitle">
																																	<a href="/attualita/sanita/20775-bollettino-covid-19-la-situazione-aggiornata-in-valle-d-aosta.html">													<span>Bollettino Covid-19: la situazione aggiornata in Valle d'Aosta</span>
												</a>
																																									</h4>
																	
								
																	<div class="newsintro">
										Nuovi contagi, guariti, casi totali e morti collegati al Covid-19 in Valle d'Aosta
																			</div>
								
																	<dl class="item_details after_text"><dt>Informazioni</dt><dd class="newsextra"><span class="detail detail_date"><span class="detail_data">07 Settembre 2021</span></span></dd></dl>
								
																							</div>
						</div>
					</div>
				</li>
											<li class="latestnews-item id-21170 catid-9">
										<div class="news even">
						<div class="innernews">
																					
							
															<div class="newsinfo">
																							
									
																			<h4 class="newstitle">
																																	<a href="/cronaca/21170-incidente-stradale-sulla-ss26-e-traffico-rallentato-in-direzione-di-aosta.html">													<span>Incidente stradale sulla SS26 e traffico rallentato in direzione di Aosta</span>
												</a>
																																									</h4>
																	
								
																	<div class="newsintro">
										Tamponamento fra tre auto: sul posto carabinieri e polizia
																			</div>
								
																	<dl class="item_details after_text"><dt>Informazioni</dt><dd class="newsextra"><span class="detail detail_date"><span class="detail_data">04 Settembre 2021</span></span></dd></dl>
								
																							</div>
						</div>
					</div>
				</li>
											<li class="latestnews-item id-21157 catid-29">
										<div class="news odd">
						<div class="innernews">
																					
							
															<div class="newsinfo">
																							
									
																			<h4 class="newstitle">
																																	<a href="/attualita/21157-affidato-l-incarico-per-lo-studio-sul-tram-treno-tra-aosta-e-courmayeur.html">													<span>Affidato l'incarico per lo studio sul tram-treno tra Aosta e Courmayeur</span>
												</a>
																																									</h4>
																	
								
																	<div class="newsintro">
										La Regione ha stanziato 60mila euro per approfondire gli aspetti economici e tecnici dell'ipotesi tram-treno
																			</div>
								
																	<dl class="item_details after_text"><dt>Informazioni</dt><dd class="newsextra"><span class="detail detail_date"><span class="detail_data">02 Settembre 2021</span></span></dd></dl>
								
																							</div>
						</div>
					</div>
				</li>
											<li class="latestnews-item id-21148 catid-9">
										<div class="news even">
						<div class="innernews">
																					
							
															<div class="newsinfo">
																							
									
																			<h4 class="newstitle">
																																	<a href="/cronaca/21148-incidente-stradale-a-sarre-auto-si-scontra-con-ciclista.html">													<span>Incidente stradale a Sarre, auto si scontra con ciclista</span>
												</a>
																																									</h4>
																	
								
																	<div class="newsintro">
										Sul posto polizia e polizia locale
																			</div>
								
																	<dl class="item_details after_text"><dt>Informazioni</dt><dd class="newsextra"><span class="detail detail_date"><span class="detail_data">01 Settembre 2021</span></span></dd></dl>
								
																							</div>
						</div>
					</div>
				</li>
											<li class="latestnews-item id-21163 catid-29">
										<div class="news odd">
						<div class="innernews">
																					
							
															<div class="newsinfo">
																							
									
																			<h4 class="newstitle">
																																	<a href="/attualita/21163-avviso-di-selezione-dell-anpas-valle-d-aosta-per-8-autisti-soccorritori.html">													<span>Avviso di selezione dell'Anpas Valle d'Aosta per 8 autisti soccorritori</span>
												</a>
																																									</h4>
																	
								
																	<div class="newsintro">
										C'è tempo fino al 13 settembre per presentare domanda
																			</div>
								
																	<dl class="item_details after_text"><dt>Informazioni</dt><dd class="newsextra"><span class="detail detail_date"><span class="detail_data">03 Settembre 2021</span></span></dd></dl>
								
																							</div>
						</div>
					</div>
				</li>
											<li class="latestnews-item id-21178 catid-9">
										<div class="news even">
						<div class="innernews">
																					
							
															<div class="newsinfo">
																							
									
																			<h4 class="newstitle">
																																	<a href="/cronaca/21178-aostano-muore-in-un-incidente-in-moto-in-val-di-susa.html">													<span>Aostano muore in un incidente in moto in Val di Susa</span>
												</a>
																																									</h4>
																	
								
																	<div class="newsintro">
										Paolo Castiglion, 61 anni, era volontario Cri e istruttore di Protezione civile
																			</div>
								
																	<dl class="item_details after_text"><dt>Informazioni</dt><dd class="newsextra"><span class="detail detail_date"><span class="detail_data">06 Settembre 2021</span></span></dd></dl>
								
																							</div>
						</div>
					</div>
				</li>
											<li class="latestnews-item id-21179 catid-8">
										<div class="news odd">
						<div class="innernews">
																					
							
															<div class="newsinfo">
																							
									
																			<h4 class="newstitle">
																																	<a href="/politica/21179-adu-una-vergogna-il-consiglio-valle-straordinario.html">													<span>Adu: 'una vergogna il Consiglio Valle straordinario'</span>
												</a>
																																									</h4>
																	
								
																	<div class="newsintro">
										La seduta convocata il 15 settembre è «uno schiaffo ai valdostani in crisi»
																			</div>
								
																	<dl class="item_details after_text"><dt>Informazioni</dt><dd class="newsextra"><span class="detail detail_date"><span class="detail_data">07 Settembre 2021</span></span></dd></dl>
								
																							</div>
						</div>
					</div>
				</li>
											<li class="latestnews-item id-21165 catid-30">
										<div class="news even">
						<div class="innernews">
																					
							
															<div class="newsinfo">
																							
									
																			<h4 class="newstitle">
																																	<a href="/attualita/sanita/21165-valle-d-aosta-la-campagna-vaccinale-contro-il-covid-e-alle-battute-finali.html">													<span>Valle d'Aosta, la campagna vaccinale contro il Covid è alle battute finali</span>
												</a>
																																									</h4>
																	
								
																	<div class="newsintro">
										Tra una settimana stop alle prenotazioni. Finora in 85mila si sono vaccinati
																			</div>
								
																	<dl class="item_details after_text"><dt>Informazioni</dt><dd class="newsextra"><span class="detail detail_date"><span class="detail_data">03 Settembre 2021</span></span></dd></dl>
								
																							</div>
						</div>
					</div>
				</li>
					</ul>
						
		
	</div>
		</div></div></div></div></div></div></section><section id="sp-utilita-e-link" class=" hidden-xs"><div class="container"><div class="row"><div id="sp-mainbottom1" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>&nbsp;</p>
<p>-&nbsp; STRUMENTI<br /><a href="http://onelink.to/akvenv" target="_blank" rel="noopener" title="app mobile"> app mobile</a></p>
<div style="text-align: center; float: left; width: 50%;">&nbsp;</div></div>
</div></div></div></div><div id="sp-mainbottom2" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div style="text-align: center; float: left; width: 50%;"><br />AOSTAOGGI.IT<br /><a href="https://www.aostaoggi.it/index.php?option=com_content&amp;view=article&amp;id=1365:contatti-pubblicita&amp;catid=23:pagine&amp;Itemid=101" target="_self" title="Contatti - Pubblicità"> Contatti <br />Pubblicità</a><br /><a href="https://www.aostaoggi.it/index.php?option=com_content&amp;view=article&amp;id=1364:redazione&amp;catid=23:pagine&amp;Itemid=101" target="_self" title="Redazione"> Redazione</a><br /><a href="https://www.aostaoggi.it/index.php?option=com_content&amp;view=article&amp;id=1363:privacy&amp;catid=23:pagine&amp;Itemid=101" target="_self" title="Privacy"> Privacy</a></div></div>
</div></div></div></div><div id="sp-mainbottom3" class="col-sm-6 col-md-6"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p>Società editrice: Italiashop.net di Camilli Marco<br />registrata al Tribunale di Aosta N° 01/05 del 21 Gennaio 2005<br /><br /></p></div>
</div></div><div class="sp-module "><div class="sp-module-content"><style>
.social-links {
    margin: 0px;
    overflow: hidden;
    padding: 3px 0 0;
}
.social-links li {
    float: left;
    line-height: 0;
    list-style-type: none;
    margin: 0 4px 4px 0;
}
.icons-32 li {
    margin: 0 4px 4px 0;
}
.social-links li:last-child {
    margin-right: 0;
}
.social-links li a {
    background: none repeat scroll 0 center rgba(0, 0, 0, 0);
    display: inline-block;
}
.social-links li a.icon16 {
    height: 16px;
    width: 16px;
}
.social-links li a.icon32 {
    height: 32px;
    width: 32px;
}
.social-links img {
    border: 0 none;
    margin: 0;
    padding: 0;
}
.social-links a:hover {
    margin-top: -3px;
    padding-bottom: 3px;
    transition: margin 0.2s ease 0s, padding 0.2s ease 0s;
}

#art-toolbar2 {
 margin-right:20px 
}
</style>
<ul class="social-links icons-32">
		<li class="facebook">
		<a target="_blank" href="https://www.facebook.com/aostaoggi.it" rel="me nofollow" title="Seguici su Facebook">
			<img alt="" src="https://www.aostaoggi.it/images/icons/facebook_32.png" exify_intitialized="true">
		</a>
	</li>
	<li class="twitter">
		<a target="_blank" href="https://www.twitter.com/aostaoggi" rel="me nofollow" title="Seguici su Twitter">
			<img alt="" src="https://www.aostaoggi.it/images/icons/twitter_32.png" exify_intitialized="true">
		</a>
	</li> 
		<li class="youtube">
		<a target="_blank" href="https://www.youtube.com/camillimarco" rel="me nofollow" title="Guardaci su Youtube">
			<img alt="" src="https://www.aostaoggi.it/images/icons/youtube_32.png" exify_intitialized="true">
		</a>
	</li>
		<li class="youtube">
		<a target="_blank" href="http://www.telealpi.it" rel="me nofollow" title="Guardaci su AostaOggi.tv">
			<img alt="" src="https://www.aostaoggi.it/images/icons/aotv_32.png" exify_intitialized="true">
		</a>
	</li>
	<!--	<li class="gplus">
		<a target="_blank" href="https://plus.google.com" rel="me nofollow" title="Seguici su Google +">
			<img alt="" src="https://minews.lultima.it/images/icons/gplus_32.png" exify_intitialized="true">
		</a>
	</li> -->
		<li class="rss">
		<a target="_blank" href="/rss.feed?format=feed&type=rss" rel="me nofollow" title="News Feed">
			<img alt="" src="https://www.aostaoggi.it/images/icons/rss_32.png" exify_intitialized="true">
		</a>
	</li>
	</ul></div></div></div></div></div></div></section><footer id="sp-footer" class=" hidden-md"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column "><span class="sp-copyright">© 2020 Aostaoggi.it</span></div></div></div></div></footer>                        </div> <!-- /.body-innerwrapper -->
                    </div> <!-- /.body-innerwrapper -->

                    <!-- Off Canvas Menu -->
                    <div class="offcanvas-menu">
                        <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
                        <div class="offcanvas-inner">
                                                          <div class="sp-module "><div class="sp-module-content"><ul class="nav menu">
<li class="item-101"><a href="/" > Home</a></li><li class="item-119"><a href="/cronaca.html" > Cronaca</a></li><li class="item-118"><a href="/politica.html" > Politica</a></li><li class="item-120"><a href="/economia.html" > Economia</a></li><li class="item-128"><a href="/aosta.html" > Aosta</a></li><li class="item-156  deeper parent"><a href="/dai-comuni.html" > Dai Comuni</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-156"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-156"><li class="item-335"><a href="https://www.aostaoggi.it/dai-comuni/brevi-dai-comuni.html" title="Brevi dai Comuni" > Brevi dai Comuni</a></li></ul></li><li class="item-164  deeper parent"><a href="https://www.aostaoggi.it/attualita.html" > Attualità</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-164"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-164"><li class="item-165"><a href="/attualita/sanita.html" > Sanità e ambiente</a></li><li class="item-121"><a href="/attualita/sport.html" > Sport</a></li><li class="item-126"><a href="/attualita/eventi.html" > Eventi</a></li></ul></li><li class="item-188  deeper parent"><a href="/rubrica.html" > Rubriche</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-188"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-188"><li class="item-189"><a href="/rubrica/rubrica-salute.html" > La Salute su Aostaoggi.it</a></li><li class="item-191"><a href="https://www.aostaoggi.it/video-favole.html" > VideoFavole di Aostaoggi.it</a></li></ul></li></ul>
</div></div>
                                                    </div> <!-- /.offcanvas-inner -->
                    </div> <!-- /.offcanvas-menu -->

                    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-54116655-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-54116655-1');
</script>

                    
                    <!-- Preloader -->
                    
                    <!-- Go to top -->
                    					

                </body>
                </html>
